<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Após agredir supervisora com lápis, criança de 8 anos ameça levar faca para escola em Primavera de Rondônia - Portal Espigão</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://portalespigao.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://portalespigao.com.br/wp-content/uploads/2017/07/agressão-na-escola-professora.jpg" /><link rel="icon" type="image/png" href="http://portalespigao.com.br/wp-content/uploads/2017/04/portal-icon.gif"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_76X76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_120X120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_152X152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_114X114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_144X144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://portalespigao.com.br/apos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste/" />
<link rel="publisher" href="https://plus.google.com/u/0/+PortalEspigão"/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Após agredir supervisora com lápis, criança de 8 anos ameça levar faca para escola em Primavera de Rondônia - Portal Espigão" />
<meta property="og:description" content="Uma supervisora escolar foi agredida por uma criança de 8 anos enquanto trabalhava em Primavera de Rondônia. Conforme registro policial, para praticar a agressão contra a servidora pública o garoto utilizou um lápis de escrever, na quarta-feira (5), e só parou após ser contido por outro funcionário do local. Logo depois de agredir a educadora, &hellip;" />
<meta property="og:url" content="http://portalespigao.com.br/apos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste/" />
<meta property="og:site_name" content="Portal Espigão" />
<meta property="article:publisher" content="http://www.facebook.com/portalespigao" />
<meta property="article:author" content="https://www.facebook.com/portalespigao" />
<meta property="article:tag" content="Educação" />
<meta property="article:tag" content="Primavera de Rondônia" />
<meta property="article:tag" content="Rondônia" />
<meta property="article:section" content="Educação" />
<meta property="article:published_time" content="2017-07-07T09:27:18-04:00" />
<meta property="article:modified_time" content="2017-07-07T16:51:03-04:00" />
<meta property="og:updated_time" content="2017-07-07T16:51:03-04:00" />
<meta property="fb:app_id" content="198323673638538" />
<meta property="og:image" content="http://portalespigao.com.br/wp-content/uploads/2017/07/agressão-na-escola-professora.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="DC.date.issued" content="2017-07-07T09:27:18-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/portalespigao.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://portalespigao.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://portalespigao.com.br/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://portalespigao.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://portalespigao.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://portalespigao.com.br/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://portalespigao.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalespigao.com.br%2Fapos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://portalespigao.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalespigao.com.br%2Fapos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste%2F&#038;format=xml" />
<meta property="fb:app_id" content="198323673638538"/>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/portalespigao.com.br\/wp-admin\/","wpRestNonce":"85e5cd414d","wpRestUrl":"http:\/\/portalespigao.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://portalespigao.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://portalespigao.com.br/apos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/portalespigao.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/portalespigao.com.br\/wp-content\/themes\/Portal%20Espigao";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=500;
var tds_theme_color_site_wide="#215db7";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40886190-1', 'auto');
  ga('send', 'pageview');

</script><style>img.crazy_lazy {opacity:0}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-109347 single-format-standard apos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste global-block-template-15 single_template_12 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalespigao" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+PortalEspigão" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portalespigao/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/roney-ribeiro" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalespigao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hipermidia1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-68586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-68586"><a href="http://portalespigao.com.br">Home</a></li>
<li id="menu-item-56399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56399"><a href="http://portalespigao.com.br/espigao-do-oeste/">ESPIGÃO</a></li>
<li id="menu-item-87173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87173"><a href="http://portalespigao.com.br/cidades/">Cidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://portalespigao.com.br/cidades/alvorada-do-oeste/">Alvorada do Oeste</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/ariquemes/">Ariquemes</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/buritis/">Buritis</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/cacoal/">Cacoal</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/cujubim/">Cujubim</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/guajara/">Guajará</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/jaru/">Jaru</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/ji-parana/">Ji-Paraná</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/nova-brasilandia-doeste/">Nova Brasilândia D&#8217;Oeste</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/ouro-preto-do-oeste/">Ouro Preto do Oeste</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/pimenta-bueno/">Pimenta Bueno</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/porto-velho/">Porto Velho</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/presidente-medici/">Presidente Médici</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/rolim-de-moura/">Rolim de Moura</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/vilhena/">Vilhena</a></li>
</ul>
</li>
<li id="menu-item-46110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-46110"><a href="http://portalespigao.com.br/colunistas/">OPINIÃO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/colunistas/william-gama/">William Gama</a></li>
	<li id="menu-item-50879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50879"><a href="http://portalespigao.com.br/blogdofrank/">Frank Andrade</a></li>
	<li id="menu-item-54737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54737"><a href="http://portalespigao.com.br/blogdoroneyribeiro">Roney Ribeiro</a></li>
	<li id="menu-item-50878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50878"><a href="http://portalespigao.com.br/ticika-pufal/">Ticika Pufal</a></li>
	<li id="menu-item-56929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56929"><a href="http://portalespigao.com.br/blogdowilliamgama/">William Gama</a></li>
	<li id="menu-item-49848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49848"><a href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a></li>
</ul>
</li>
<li id="menu-item-68278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68278"><a href="http://portalespigao.com.br/categoria/video/">VÍDEOS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://portalespigao.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalespigao" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+PortalEspigão" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portalespigao/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/roney-ribeiro" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalespigao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hipermidia1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Espigão d\'Oeste,RO</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sexta-feira, julho 7, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-48037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-48037"><a href="http://portalespigao.com.br/fale-com-o-portal/">Fale com o Portal</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://portalespigao.com.br/">
                <img src="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/>
                <span class="td-visual-hidden">Portal Espigão</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="http://portalespigao.com.br/wp-content/uploads/2017/07/puma.gif
" /></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://portalespigao.com.br/">
			<img class="td-retina-data" data-retina="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_mobile2.png" src="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_mobile.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://portalespigao.com.br/">
			<img src="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-68586"><a href="http://portalespigao.com.br">Home</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59602204f164a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_2_59602204f164a" ><script>var block_td_uid_2_59602204f164a = new tdBlock();
block_td_uid_2_59602204f164a.id = "td_uid_2_59602204f164a";
block_td_uid_2_59602204f164a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1752","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_59602204f164a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59602204f164a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59602204f164a.td_column_number = "3";
block_td_uid_2_59602204f164a.block_type = "td_block_mega_menu";
block_td_uid_2_59602204f164a.post_count = "5";
block_td_uid_2_59602204f164a.found_posts = "12704";
block_td_uid_2_59602204f164a.header_color = "";
block_td_uid_2_59602204f164a.ajax_pagination_infinite_stop = "";
block_td_uid_2_59602204f164a.max_num_pages = "2541";
tdBlocksArray.push(block_td_uid_2_59602204f164a);
</script><div id=td_uid_2_59602204f164a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/apos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste/" rel="bookmark" title="Após agredir supervisora com lápis, criança de 8 anos ameça levar faca para escola em Primavera de Rondônia"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/07/agressão-na-escola-professora-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/07/agressão-na-escola-professora-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/07/agressão-na-escola-professora-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Após agredir supervisora com lápis, criança de 8 anos ameça levar faca para escola em Primavera de Rondônia"/></a></div>                <a href="http://portalespigao.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/apos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste/" rel="bookmark" title="Após agredir supervisora com lápis, criança de 8 anos ameça levar faca para escola em Primavera de Rondônia">Após agredir supervisora com lápis, criança de 8 anos ameça levar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/numero-de-casos-de-hanseniase-cai-em-rondonia-em-espigao-numero-de-casos-aumentou/" rel="bookmark" title="Número de casos de hanseníase cai em Rondônia, em Espigão número de casos aumentou"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/07/Hospital-Santa-Marcelina_Hanseníase_16.11.16_Foto_Daiane-Mendonça-7-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/07/Hospital-Santa-Marcelina_Hanseníase_16.11.16_Foto_Daiane-Mendonça-7-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/07/Hospital-Santa-Marcelina_Hanseníase_16.11.16_Foto_Daiane-Mendonça-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Número de casos de hanseníase cai em Rondônia, em Espigão número de casos aumentou"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/numero-de-casos-de-hanseniase-cai-em-rondonia-em-espigao-numero-de-casos-aumentou/" rel="bookmark" title="Número de casos de hanseníase cai em Rondônia, em Espigão número de casos aumentou">Número de casos de hanseníase cai em Rondônia, em Espigão número&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/governo-anuncia-100-mil-vagas-juro-zero-para-fies-em-2018/" rel="bookmark" title="Governo anuncia 100 mil vagas a juro zero para Fies em 2018"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/imagem_materia-94-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/imagem_materia-94-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/imagem_materia-94-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo anuncia 100 mil vagas a juro zero para Fies em 2018"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/governo-anuncia-100-mil-vagas-juro-zero-para-fies-em-2018/" rel="bookmark" title="Governo anuncia 100 mil vagas a juro zero para Fies em 2018">Governo anuncia 100 mil vagas a juro zero para Fies em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/vacina-e-medida-mais-segura-para-evitar-febre-amarela-orienta-agencia-de-vigilancia-em-saude-de-rondonia/" rel="bookmark" title="Vacina é a medida mais segura para evitar febre amarela, orienta Agência de Vigilância em Saúde de Rondônia"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/07/febre-amarela-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/07/febre-amarela-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/07/febre-amarela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vacina é a medida mais segura para evitar febre amarela, orienta Agência de Vigilância em Saúde de Rondônia"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/vacina-e-medida-mais-segura-para-evitar-febre-amarela-orienta-agencia-de-vigilancia-em-saude-de-rondonia/" rel="bookmark" title="Vacina é a medida mais segura para evitar febre amarela, orienta Agência de Vigilância em Saúde de Rondônia">Vacina é a medida mais segura para evitar febre amarela, orienta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/escola-de-governo-esta-com-inscricoes-abertas-para-palestra-convenio-na-administracao-publica/" rel="bookmark" title="Escola de Governo está com inscrições abertas para palestra Convênio na Administração Pública"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/07/escola-do-governo-218x150.png" srcset="http://portalespigao.com.br/wp-content/uploads/2017/07/escola-do-governo-218x150.png 218w, http://portalespigao.com.br/wp-content/uploads/2017/07/escola-do-governo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escola de Governo está com inscrições abertas para palestra Convênio na Administração Pública"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/escola-de-governo-esta-com-inscricoes-abertas-para-palestra-convenio-na-administracao-publica/" rel="bookmark" title="Escola de Governo está com inscrições abertas para palestra Convênio na Administração Pública">Escola de Governo está com inscrições abertas para palestra Convênio na&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59602204f164a" data-td_block_id="td_uid_2_59602204f164a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59602204f164a" data-td_block_id="td_uid_2_59602204f164a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-56399"><a href="http://portalespigao.com.br/espigao-do-oeste/">ESPIGÃO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_596022050454e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_3_596022050454e" ><script>var block_td_uid_3_596022050454e = new tdBlock();
block_td_uid_3_596022050454e.id = "td_uid_3_596022050454e";
block_td_uid_3_596022050454e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1754","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_596022050454e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_596022050454e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_596022050454e.td_column_number = "3";
block_td_uid_3_596022050454e.block_type = "td_block_mega_menu";
block_td_uid_3_596022050454e.post_count = "5";
block_td_uid_3_596022050454e.found_posts = "1109";
block_td_uid_3_596022050454e.header_color = "";
block_td_uid_3_596022050454e.ajax_pagination_infinite_stop = "";
block_td_uid_3_596022050454e.max_num_pages = "222";
tdBlocksArray.push(block_td_uid_3_596022050454e);
</script><div id=td_uid_3_596022050454e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/numero-de-casos-de-hanseniase-cai-em-rondonia-em-espigao-numero-de-casos-aumentou/" rel="bookmark" title="Número de casos de hanseníase cai em Rondônia, em Espigão número de casos aumentou"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/07/Hospital-Santa-Marcelina_Hanseníase_16.11.16_Foto_Daiane-Mendonça-7-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/07/Hospital-Santa-Marcelina_Hanseníase_16.11.16_Foto_Daiane-Mendonça-7-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/07/Hospital-Santa-Marcelina_Hanseníase_16.11.16_Foto_Daiane-Mendonça-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Número de casos de hanseníase cai em Rondônia, em Espigão número de casos aumentou"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/numero-de-casos-de-hanseniase-cai-em-rondonia-em-espigao-numero-de-casos-aumentou/" rel="bookmark" title="Número de casos de hanseníase cai em Rondônia, em Espigão número de casos aumentou">Número de casos de hanseníase cai em Rondônia, em Espigão número&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/vacina-e-medida-mais-segura-para-evitar-febre-amarela-orienta-agencia-de-vigilancia-em-saude-de-rondonia/" rel="bookmark" title="Vacina é a medida mais segura para evitar febre amarela, orienta Agência de Vigilância em Saúde de Rondônia"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/07/febre-amarela-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/07/febre-amarela-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/07/febre-amarela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vacina é a medida mais segura para evitar febre amarela, orienta Agência de Vigilância em Saúde de Rondônia"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/vacina-e-medida-mais-segura-para-evitar-febre-amarela-orienta-agencia-de-vigilancia-em-saude-de-rondonia/" rel="bookmark" title="Vacina é a medida mais segura para evitar febre amarela, orienta Agência de Vigilância em Saúde de Rondônia">Vacina é a medida mais segura para evitar febre amarela, orienta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/carro-e-abandonado-com-mais-de-r-4-mil-em-espigao-oeste/" rel="bookmark" title="Carro é abandonado com mais de R$ 4 mil em Espigão do Oeste"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/07/dinheiro-218x150.jpeg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/07/dinheiro-218x150.jpeg 218w, http://portalespigao.com.br/wp-content/uploads/2017/07/dinheiro-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carro é abandonado com mais de R$ 4 mil em Espigão do Oeste"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/carro-e-abandonado-com-mais-de-r-4-mil-em-espigao-oeste/" rel="bookmark" title="Carro é abandonado com mais de R$ 4 mil em Espigão do Oeste">Carro é abandonado com mais de R$ 4 mil em Espigão&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/coren-ro-garante-na-justica-que-os-municipios-de-espigao-oeste-e-corumbiara-contratem-profissionais-de-enfermagem/" rel="bookmark" title="Coren-RO garante na Justiça que os municípios de Espigão do Oeste e Corumbiara contratem profissionais de enfermagem"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/07/enfermagem-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/07/enfermagem-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/07/enfermagem-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coren-RO garante na Justiça que os municípios de Espigão do Oeste e Corumbiara contratem profissionais de enfermagem"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/coren-ro-garante-na-justica-que-os-municipios-de-espigao-oeste-e-corumbiara-contratem-profissionais-de-enfermagem/" rel="bookmark" title="Coren-RO garante na Justiça que os municípios de Espigão do Oeste e Corumbiara contratem profissionais de enfermagem">Coren-RO garante na Justiça que os municípios de Espigão do Oeste&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/nota-de-pesar-falecimento-sr-sebastiao-rodrigues-dos-santos/" rel="bookmark" title="Nota de pesar – Falecimento do Sr. Sebastião Rodrigues dos Santos"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/07/Tião-e-Lucia-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/07/Tião-e-Lucia-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/07/Tião-e-Lucia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nota de pesar – Falecimento do Sr. Sebastião Rodrigues dos Santos"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/nota-de-pesar-falecimento-sr-sebastiao-rodrigues-dos-santos/" rel="bookmark" title="Nota de pesar – Falecimento do Sr. Sebastião Rodrigues dos Santos">Nota de pesar – Falecimento do Sr. Sebastião Rodrigues dos Santos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_596022050454e" data-td_block_id="td_uid_3_596022050454e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_596022050454e" data-td_block_id="td_uid_3_596022050454e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-87173"><a href="http://portalespigao.com.br/cidades/">Cidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_596022050a73e_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_4_596022050a73e" ><script>var block_td_uid_4_596022050a73e = new tdBlock();
block_td_uid_4_596022050a73e.id = "td_uid_4_596022050a73e";
block_td_uid_4_596022050a73e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1747","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_596022050a73e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_596022050a73e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_596022050a73e.td_column_number = "3";
block_td_uid_4_596022050a73e.block_type = "td_block_mega_menu";
block_td_uid_4_596022050a73e.post_count = "4";
block_td_uid_4_596022050a73e.found_posts = "5574";
block_td_uid_4_596022050a73e.header_color = "";
block_td_uid_4_596022050a73e.ajax_pagination_infinite_stop = "";
block_td_uid_4_596022050a73e.max_num_pages = "1394";
tdBlocksArray.push(block_td_uid_4_596022050a73e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_596022050a73e" id="td_uid_5_596022050c4b2" data-td_block_id="td_uid_4_596022050a73e" data-td_filter_value="" href="http://portalespigao.com.br/cidades/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_596022050a73e"  id="td_uid_6_596022050c597" data-td_block_id="td_uid_4_596022050a73e" data-td_filter_value="2117" href="http://portalespigao.com.br/cidades/alvorada-do-oeste/">Alvorada do Oeste</a><a class="mega-menu-sub-cat-td_uid_4_596022050a73e"  id="td_uid_7_596022050c66f" data-td_block_id="td_uid_4_596022050a73e" data-td_filter_value="1836" href="http://portalespigao.com.br/cidades/ariquemes/">Ariquemes</a><a class="mega-menu-sub-cat-td_uid_4_596022050a73e"  id="td_uid_8_596022050c733" data-td_block_id="td_uid_4_596022050a73e" data-td_filter_value="1844" href="http://portalespigao.com.br/cidades/buritis/">Buritis</a><a class="mega-menu-sub-cat-td_uid_4_596022050a73e"  id="td_uid_9_596022050c7f7" data-td_block_id="td_uid_4_596022050a73e" data-td_filter_value="1748" href="http://portalespigao.com.br/cidades/cacoal/">Cacoal</a><a class="mega-menu-sub-cat-td_uid_4_596022050a73e"  id="td_uid_10_596022050c8c6" data-td_block_id="td_uid_4_596022050a73e" data-td_filter_value="2375" href="http://portalespigao.com.br/cidades/cujubim/">Cujubim</a><a class="mega-menu-sub-cat-td_uid_4_596022050a73e"  id="td_uid_11_596022050c989" data-td_block_id="td_uid_4_596022050a73e" data-td_filter_value="2189" href="http://portalespigao.com.br/cidades/guajara/">Guajará</a><a class="mega-menu-sub-cat-td_uid_4_596022050a73e"  id="td_uid_12_596022050ca4c" data-td_block_id="td_uid_4_596022050a73e" data-td_filter_value="1833" href="http://portalespigao.com.br/cidades/jaru/">Jaru</a><a class="mega-menu-sub-cat-td_uid_4_596022050a73e"  id="td_uid_13_596022050cb0e" data-td_block_id="td_uid_4_596022050a73e" data-td_filter_value="1837" href="http://portalespigao.com.br/cidades/ji-parana/">Ji-Paraná</a><a class="mega-menu-sub-cat-td_uid_4_596022050a73e"  id="td_uid_14_596022050cbd3" data-td_block_id="td_uid_4_596022050a73e" data-td_filter_value="2458" href="http://portalespigao.com.br/cidades/nova-brasilandia-doeste/">Nova Brasilândia D&#8217;Oeste</a><a class="mega-menu-sub-cat-td_uid_4_596022050a73e"  id="td_uid_15_596022050cca2" data-td_block_id="td_uid_4_596022050a73e" data-td_filter_value="2363" href="http://portalespigao.com.br/cidades/ouro-preto-do-oeste/">Ouro Preto do Oeste</a><a class="mega-menu-sub-cat-td_uid_4_596022050a73e"  id="td_uid_16_596022050cd67" data-td_block_id="td_uid_4_596022050a73e" data-td_filter_value="1749" href="http://portalespigao.com.br/cidades/pimenta-bueno/">Pimenta Bueno</a><a class="mega-menu-sub-cat-td_uid_4_596022050a73e"  id="td_uid_17_596022050ce28" data-td_block_id="td_uid_4_596022050a73e" data-td_filter_value="1750" href="http://portalespigao.com.br/cidades/porto-velho/">Porto Velho</a><a class="mega-menu-sub-cat-td_uid_4_596022050a73e"  id="td_uid_18_596022050ceeb" data-td_block_id="td_uid_4_596022050a73e" data-td_filter_value="2429" href="http://portalespigao.com.br/cidades/presidente-medici/">Presidente Médici</a><a class="mega-menu-sub-cat-td_uid_4_596022050a73e"  id="td_uid_19_596022050cfae" data-td_block_id="td_uid_4_596022050a73e" data-td_filter_value="2204" href="http://portalespigao.com.br/cidades/rolim-de-moura/">Rolim de Moura</a><a class="mega-menu-sub-cat-td_uid_4_596022050a73e"  id="td_uid_20_596022050d07d" data-td_block_id="td_uid_4_596022050a73e" data-td_filter_value="1834" href="http://portalespigao.com.br/cidades/vilhena/">Vilhena</a></div></div><div id=td_uid_4_596022050a73e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/duas-criancas-da-mesma-familia-morrem-afogadas-em-rio-de-rolim-de-moura/" rel="bookmark" title="Duas crianças da mesma família morrem afogadas em rio de Rolim de Moura"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/07/resgate-pronto-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/07/resgate-pronto-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/07/resgate-pronto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Duas crianças da mesma família morrem afogadas em rio de Rolim de Moura"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/duas-criancas-da-mesma-familia-morrem-afogadas-em-rio-de-rolim-de-moura/" rel="bookmark" title="Duas crianças da mesma família morrem afogadas em rio de Rolim de Moura">Duas crianças da mesma família morrem afogadas em rio de Rolim&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/redes-e-polvo-terapia-auxiliam-no-desenvolvimento-de-prematuros-na-uti-neonatal-hospital-de-base-em-porto-velho/" rel="bookmark" title="Redes e polvo terapia auxiliam no desenvolvimento de prematuros na UTI neonatal do Hospital de Base, em Porto Velho"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/07/bebe-prematura-1-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/07/bebe-prematura-1-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/07/bebe-prematura-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Redes e polvo terapia auxiliam no desenvolvimento de prematuros na UTI neonatal do Hospital de Base, em Porto Velho"/></a></div>                <a href="http://portalespigao.com.br/governo/" class="td-post-category">Governo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/redes-e-polvo-terapia-auxiliam-no-desenvolvimento-de-prematuros-na-uti-neonatal-hospital-de-base-em-porto-velho/" rel="bookmark" title="Redes e polvo terapia auxiliam no desenvolvimento de prematuros na UTI neonatal do Hospital de Base, em Porto Velho">Redes e polvo terapia auxiliam no desenvolvimento de prematuros na UTI&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/aeroportos-de-cacoal-e-ji-parana-aprovados-em-inspecoes-de-rotina-da-aeronautica-e-anac/" rel="bookmark" title="Aeroportos de Cacoal e Ji-Paraná aprovados em inspeções de rotina da Aeronáutica e Anac"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/06/capixaba-aeroporto-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/06/capixaba-aeroporto-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/06/capixaba-aeroporto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aeroportos de Cacoal e Ji-Paraná aprovados em inspeções de rotina da Aeronáutica e Anac"/></a></div>                <a href="http://portalespigao.com.br/cidades/cacoal/" class="td-post-category">Cacoal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/aeroportos-de-cacoal-e-ji-parana-aprovados-em-inspecoes-de-rotina-da-aeronautica-e-anac/" rel="bookmark" title="Aeroportos de Cacoal e Ji-Paraná aprovados em inspeções de rotina da Aeronáutica e Anac">Aeroportos de Cacoal e Ji-Paraná aprovados em inspeções de rotina da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/familia-cassol-ingressa-com-acao-contra-ex-vereadora-por-uso-indevido-sobrenome/" rel="bookmark" title="Família Cassol ingressa com ação contra ex-vereadora por uso indevido do sobrenome"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/06/sheilla_freitas2-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/06/sheilla_freitas2-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/06/sheilla_freitas2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Família Cassol ingressa com ação contra ex-vereadora por uso indevido do sobrenome"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/familia-cassol-ingressa-com-acao-contra-ex-vereadora-por-uso-indevido-sobrenome/" rel="bookmark" title="Família Cassol ingressa com ação contra ex-vereadora por uso indevido do sobrenome">Família Cassol ingressa com ação contra ex-vereadora por uso indevido do&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_596022050a73e" data-td_block_id="td_uid_4_596022050a73e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_596022050a73e" data-td_block_id="td_uid_4_596022050a73e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-46110"><a href="http://portalespigao.com.br/colunistas/">OPINIÃO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_59602205383eb_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_21_59602205383eb" ><script>var block_td_uid_21_59602205383eb = new tdBlock();
block_td_uid_21_59602205383eb.id = "td_uid_21_59602205383eb";
block_td_uid_21_59602205383eb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1753","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_59602205383eb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_59602205383eb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_59602205383eb.td_column_number = "3";
block_td_uid_21_59602205383eb.block_type = "td_block_mega_menu";
block_td_uid_21_59602205383eb.post_count = "4";
block_td_uid_21_59602205383eb.found_posts = "510";
block_td_uid_21_59602205383eb.header_color = "";
block_td_uid_21_59602205383eb.ajax_pagination_infinite_stop = "";
block_td_uid_21_59602205383eb.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_21_59602205383eb);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_59602205383eb" id="td_uid_22_596022053ad23" data-td_block_id="td_uid_21_59602205383eb" data-td_filter_value="" href="http://portalespigao.com.br/colunistas/">Todos</a><a class="mega-menu-sub-cat-td_uid_21_59602205383eb"  id="td_uid_23_596022053adf4" data-td_block_id="td_uid_21_59602205383eb" data-td_filter_value="12" href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a><a class="mega-menu-sub-cat-td_uid_21_59602205383eb"  id="td_uid_24_596022053aec4" data-td_block_id="td_uid_21_59602205383eb" data-td_filter_value="1592" href="http://portalespigao.com.br/colunistas/william-gama/">William Gama</a></div></div><div id=td_uid_21_59602205383eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/empresas-investiram-mais-em-treinamentos-em-2016-diz-estudo/" rel="bookmark" title="Empresas investiram mais em treinamentos em 2016, diz estudo"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/treinamento-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/treinamento-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/treinamento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresas investiram mais em treinamentos em 2016, diz estudo"/></a></div>                <a href="http://portalespigao.com.br/colunistas/" class="td-post-category">Colunistas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/empresas-investiram-mais-em-treinamentos-em-2016-diz-estudo/" rel="bookmark" title="Empresas investiram mais em treinamentos em 2016, diz estudo">Empresas investiram mais em treinamentos em 2016, diz estudo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/este-ano-vai-comecar-e-tomara-que-termine-logo/" rel="bookmark" title="ESTE ANO VAI COMEÇAR. E TOMARA QUE TERMINE LOGO!"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/happy-new-year-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/happy-new-year-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/happy-new-year-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/happy-new-year-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESTE ANO VAI COMEÇAR. E TOMARA QUE TERMINE LOGO!"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/este-ano-vai-comecar-e-tomara-que-termine-logo/" rel="bookmark" title="ESTE ANO VAI COMEÇAR. E TOMARA QUE TERMINE LOGO!">ESTE ANO VAI COMEÇAR. E TOMARA QUE TERMINE LOGO!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/emocao-e-alegria-uma-multidao-na-banda-dos-dinossauros/" rel="bookmark" title="EMOÇÃO E ALEGRIA: UMA MULTIDÃO NA BANDA DOS DINOSSAUROS"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/papapapapa-ban-da-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/papapapapa-ban-da-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/papapapapa-ban-da-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/papapapapa-ban-da-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EMOÇÃO E ALEGRIA: UMA MULTIDÃO NA BANDA DOS DINOSSAUROS"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/emocao-e-alegria-uma-multidao-na-banda-dos-dinossauros/" rel="bookmark" title="EMOÇÃO E ALEGRIA: UMA MULTIDÃO NA BANDA DOS DINOSSAUROS">EMOÇÃO E ALEGRIA: UMA MULTIDÃO NA BANDA DOS DINOSSAUROS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/pela-implantacao-da-lei-aurea-tambem-no-meio-sindical/" rel="bookmark" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/pela-implantacao-da-lei-aurea-tambem-no-meio-sindical/" rel="bookmark" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!">PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_59602205383eb" data-td_block_id="td_uid_21_59602205383eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_59602205383eb" data-td_block_id="td_uid_21_59602205383eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50879"><a href="http://portalespigao.com.br/blogdofrank/">Frank Andrade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-54737"><a href="http://portalespigao.com.br/blogdoroneyribeiro">Roney Ribeiro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50878"><a href="http://portalespigao.com.br/ticika-pufal/">Ticika Pufal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56929"><a href="http://portalespigao.com.br/blogdowilliamgama/">William Gama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49848"><a href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68278"><a href="http://portalespigao.com.br/categoria/video/">VÍDEOS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5960220547911_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_25_5960220547911" ><script>var block_td_uid_25_5960220547911 = new tdBlock();
block_td_uid_25_5960220547911.id = "td_uid_25_5960220547911";
block_td_uid_25_5960220547911.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_25_5960220547911_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5960220547911_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_5960220547911.td_column_number = "3";
block_td_uid_25_5960220547911.block_type = "td_block_mega_menu";
block_td_uid_25_5960220547911.post_count = "5";
block_td_uid_25_5960220547911.found_posts = "198";
block_td_uid_25_5960220547911.header_color = "";
block_td_uid_25_5960220547911.ajax_pagination_infinite_stop = "";
block_td_uid_25_5960220547911.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_25_5960220547911);
</script><div id=td_uid_25_5960220547911 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/em-espigao-oeste-apos-tentativa-de-abordagem-policia-militar-troca-tiros-com-criminosos/" rel="bookmark" title="Em Espigão do Oeste, após tentativa de abordagem, Polícia Militar troca tiros com criminosos"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/06/policia-militar-tiros-espigao-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/06/policia-militar-tiros-espigao-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/06/policia-militar-tiros-espigao-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em Espigão do Oeste, após tentativa de abordagem, Polícia Militar troca tiros com criminosos"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/em-espigao-oeste-apos-tentativa-de-abordagem-policia-militar-troca-tiros-com-criminosos/" rel="bookmark" title="Em Espigão do Oeste, após tentativa de abordagem, Polícia Militar troca tiros com criminosos">Em Espigão do Oeste, após tentativa de abordagem, Polícia Militar troca&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/peao-morre-apos-ser-pisoteado-por-touro-em-festa-de-alvorada-ro-video/" rel="bookmark" title="Peão morre após ser pisoteado por touro em festa de Alvorada, RO: VÍDEO"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/06/maxresdefault-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/06/maxresdefault-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/06/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peão morre após ser pisoteado por touro em festa de Alvorada, RO: VÍDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/peao-morre-apos-ser-pisoteado-por-touro-em-festa-de-alvorada-ro-video/" rel="bookmark" title="Peão morre após ser pisoteado por touro em festa de Alvorada, RO: VÍDEO">Peão morre após ser pisoteado por touro em festa de Alvorada,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/ainda-e-baixa-procura-por-recadastramento-biometrico-em-espigao-oeste/" rel="bookmark" title="Ainda é baixa a procura por recadastramento biométrico em Espigão do Oeste"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/06/19378413_841333356016345_8556225734450872320_n-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/06/19378413_841333356016345_8556225734450872320_n-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/06/19378413_841333356016345_8556225734450872320_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ainda é baixa a procura por recadastramento biométrico em Espigão do Oeste"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/ainda-e-baixa-procura-por-recadastramento-biometrico-em-espigao-oeste/" rel="bookmark" title="Ainda é baixa a procura por recadastramento biométrico em Espigão do Oeste">Ainda é baixa a procura por recadastramento biométrico em Espigão do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/ultimo-dia-da-expoeste-2017/" rel="bookmark" title="Último dia da Expoeste 2017"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/06/rodeio-expoeste-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/06/rodeio-expoeste-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/06/rodeio-expoeste-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Último dia da Expoeste 2017"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/ultimo-dia-da-expoeste-2017/" rel="bookmark" title="Último dia da Expoeste 2017">Último dia da Expoeste 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/terceiro-dia-da-expoeste-2017-show-joaninha-rodeio-profissional-e-rodrigo-e-rafa/" rel="bookmark" title="Terceiro Dia da Expoeste 2017 &#8211; Show do Joaninha, Rodeio Profissional e Rodrigo e Rafa"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/06/terceiro-dia-expoeste-2017-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/06/terceiro-dia-expoeste-2017-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/06/terceiro-dia-expoeste-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terceiro Dia da Expoeste 2017 &#8211; Show do Joaninha, Rodeio Profissional e Rodrigo e Rafa"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/terceiro-dia-da-expoeste-2017-show-joaninha-rodeio-profissional-e-rodrigo-e-rafa/" rel="bookmark" title="Terceiro Dia da Expoeste 2017 &#8211; Show do Joaninha, Rodeio Profissional e Rodrigo e Rafa">Terceiro Dia da Expoeste 2017 &#8211; Show do Joaninha, Rodeio Profissional&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5960220547911" data-td_block_id="td_uid_25_5960220547911"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5960220547911" data-td_block_id="td_uid_25_5960220547911"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://portalespigao.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-12">
        <article id="post-109347" class="post-109347 post type-post status-publish format-standard has-post-thumbnail hentry category-educacao category-featured category-noticias category-rondonia tag-educacao tag-primavera-de-rondonia tag-rondonia" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2564929468"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2564929468"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2564929468"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2564929468"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                        <header class="td-post-title">
                                                        <h1 class="entry-title">Após agredir supervisora com lápis, criança de 8 anos ameça levar faca para escola em Primavera de Rondônia</h1>

                                                            <p class="td-post-sub-title">Menino ainda ameaçou dizendo que levaria uma faca para furar a servidora. Conselho Tutelar foi acionado, mas não pôde comparecer por estar atendendo outro caso.</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://portalespigao.com.br/author/redacao/">Redação</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T09:27:18+00:00" >7 de julho de 2017</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalespigao.com.br%2Fapos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ap%C3%B3s+agredir+supervisora+com+l%C3%A1pis%2C+crian%C3%A7a+de+8+anos+ame%C3%A7a+levar+faca+para+escola+em+Primavera+de+Rond%C3%B4nia&url=http%3A%2F%2Fportalespigao.com.br%2Fapos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste%2F&via=portalespigao"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://portalespigao.com.br/apos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://portalespigao.com.br/apos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste/&amp;media=http://portalespigao.com.br/wp-content/uploads/2017/07/agressão-na-escola-professora.jpg&description=Ap%C3%B3s+agredir+supervisora+com+l%C3%A1pis%2C+crian%C3%A7a+de+8+anos+ame%C3%A7a+levar+faca+para+escola+em+Primavera+de+Rond%C3%B4nia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ap%C3%B3s+agredir+supervisora+com+l%C3%A1pis%2C+crian%C3%A7a+de+8+anos+ame%C3%A7a+levar+faca+para+escola+em+Primavera+de+Rond%C3%B4nia%20-%20http%3A%2F%2Fportalespigao.com.br%2Fapos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://portalespigao.com.br/apos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://portalespigao.com.br/apos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste/" data-text="Após agredir supervisora com lápis, criança de 8 anos ameça levar faca para escola em Primavera de Rondônia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                



        <div class="td-post-content">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2564929468"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2564929468"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2564929468"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2564929468"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="55">
<div class="td-paragraph-padding-2">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links=""><span class="dropcap dropcap3" style="color: #ff6600;">U</span>ma supervisora escolar foi agredida por uma criança de 8 anos enquanto trabalhava em Primavera de Rondônia. Conforme registro policial, para praticar a agressão contra a servidora pública o garoto utilizou um lápis de escrever, na quarta-feira (5), e só parou após ser contido por outro funcionário do local.</p>
</div>
</div>
<div class="td-paragraph-padding-2">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="33">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Logo depois de agredir a educadora, o menino ainda ameaçou dizendo que levaria uma faca à escola para furar a mulher. Por causa das agressões, a mulher ficou com hematomas no braço esquerdo.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="54">
<div class="td-a-rec td-a-rec-id-content_inline  "><span class="td-adspot-title">Publicidade</span><img src="http://portalespigao.com.br/wp-content/uploads/2017/07/puma.gif
" /></a></div><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Aos policiais militares, a servidora contou que o crime ocorreu depois do suspeito brigar com outro colega, também de 8 anos, no pátio da escola. Após encerrar a briga, já dentro de sala de aula, a supervisora começou a conversar com as duas crianças e um dos garotos passou a agredi-la com um lápis.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="13">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Para conter o garoto foi necessário que outro funcionário intervisse e o segurasse.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="17">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Além da agressão, a criança ameaçou a supervisora dizendo que pegaria uma faca para furar a servidora.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="17">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Conselheiros tutelares foram solicitados para comparecer na escola, mas como estavam em uma reunião não puderam ir.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="35">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A equipe da Polícia Militar (PM) aconselhou os representantes da escola a entrarem em contato com os pais das crianças e com o Conselho Tutelar para tomar providências em relação as atitudes das crianças infratoras.</p>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="28">
<div class="td-paragraph-padding-2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Por causa das agressões, a mulher ficou com hematomas no braço esquerdo. Aos policiais, a vítima contou que o garoto sempre tem comportamento agressivo em sala de aula.</p>
<p><span style="color: #ff0000;"><strong>*Atualizado as 16h50m </strong></span></p>
</div>
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">
</div>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://portalespigao.com.br/apos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><span class="td-adspot-title">Publicidade</span><img src="http://portalespigao.com.br/wp-content/uploads/2017/05/netfibra.gif
" /></a>
Os comentários são de responsabilidade exclusiva de seus autores e não representam a opinião deste site. Se achar algo que viole <a href="http://portalespigao.com.br/termo-de-uso-da-plataforma-de-comentarios/" target="_blank">os termos de uso</a>, denuncie. <a href="http://portalespigao.com.br/comentarios-perguntas-frequentes/" target="_blank">Leia as perguntas mais frequentes</a> para saber o que é impróprio ou ilegal.
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>por</span><a rel="nofollow" href="#">G1 RO</a></div><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">G1 RO</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://portalespigao.com.br/tag/educacao/">Educação</a></li><li><a href="http://portalespigao.com.br/tag/primavera-de-rondonia/">Primavera de Rondônia</a></li><li><a href="http://portalespigao.com.br/tag/rondonia/">Rondônia</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalespigao.com.br%2Fapos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ap%C3%B3s+agredir+supervisora+com+l%C3%A1pis%2C+crian%C3%A7a+de+8+anos+ame%C3%A7a+levar+faca+para+escola+em+Primavera+de+Rond%C3%B4nia&url=http%3A%2F%2Fportalespigao.com.br%2Fapos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste%2F&via=portalespigao"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://portalespigao.com.br/apos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://portalespigao.com.br/apos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste/&amp;media=http://portalespigao.com.br/wp-content/uploads/2017/07/agressão-na-escola-professora.jpg&description=Ap%C3%B3s+agredir+supervisora+com+l%C3%A1pis%2C+crian%C3%A7a+de+8+anos+ame%C3%A7a+levar+faca+para+escola+em+Primavera+de+Rond%C3%B4nia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ap%C3%B3s+agredir+supervisora+com+l%C3%A1pis%2C+crian%C3%A7a+de+8+anos+ame%C3%A7a+levar+faca+para+escola+em+Primavera+de+Rond%C3%B4nia%20-%20http%3A%2F%2Fportalespigao.com.br%2Fapos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://portalespigao.com.br/apos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://portalespigao.com.br/apos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste/" data-text="Após agredir supervisora com lápis, criança de 8 anos ameça levar faca para escola em Primavera de Rondônia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://portalespigao.com.br/numero-de-casos-de-hanseniase-cai-em-rondonia-em-espigao-numero-de-casos-aumentou/">Número de casos de hanseníase cai em Rondônia, em Espigão número de casos aumentou</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://portalespigao.com.br/author/redacao/">Redação</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2017-07-07T09:27:18+00:00"><meta itemprop="dateModified" content="2017-07-07T16:51:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://portalespigao.com.br/apos-agredir-supervisora-com-lapis-crianca-de-8-anos-ameca-levar-faca-para-escola-em-espigao-oeste/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao.png"></span><meta itemprop="name" content="Portal Espigão"></span><meta itemprop="headline " content="Após agredir supervisora com lápis, criança de 8 anos ameça levar faca para escola em Primavera de Rondônia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalespigao.com.br/wp-content/uploads/2017/07/agressão-na-escola-professora.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="540"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_30_5960220552b8a_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_30_5960220552b8a" ><script>var block_td_uid_30_5960220552b8a = new tdBlock();
block_td_uid_30_5960220552b8a.id = "td_uid_30_5960220552b8a";
block_td_uid_30_5960220552b8a.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":5,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td-related-full-width td_uid_30_5960220552b8a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5960220552b8a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":109347,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_30_5960220552b8a.td_column_number = "5";
block_td_uid_30_5960220552b8a.block_type = "td_block_related_posts";
block_td_uid_30_5960220552b8a.post_count = "5";
block_td_uid_30_5960220552b8a.found_posts = "13184";
block_td_uid_30_5960220552b8a.header_color = "";
block_td_uid_30_5960220552b8a.ajax_pagination_infinite_stop = "";
block_td_uid_30_5960220552b8a.max_num_pages = "2637";
tdBlocksArray.push(block_td_uid_30_5960220552b8a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_59602205537ce" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5960220552b8a" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_32_596022055381d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5960220552b8a" href="#">VEJA MAIS</a></h4><div id=td_uid_30_5960220552b8a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/numero-de-casos-de-hanseniase-cai-em-rondonia-em-espigao-numero-de-casos-aumentou/" rel="bookmark" title="Número de casos de hanseníase cai em Rondônia, em Espigão número de casos aumentou"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/07/Hospital-Santa-Marcelina_Hanseníase_16.11.16_Foto_Daiane-Mendonça-7-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/07/Hospital-Santa-Marcelina_Hanseníase_16.11.16_Foto_Daiane-Mendonça-7-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/07/Hospital-Santa-Marcelina_Hanseníase_16.11.16_Foto_Daiane-Mendonça-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Número de casos de hanseníase cai em Rondônia, em Espigão número de casos aumentou"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/numero-de-casos-de-hanseniase-cai-em-rondonia-em-espigao-numero-de-casos-aumentou/" rel="bookmark" title="Número de casos de hanseníase cai em Rondônia, em Espigão número de casos aumentou">Número de casos de hanseníase cai em Rondônia, em Espigão número de casos aumentou</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/governo-anuncia-100-mil-vagas-juro-zero-para-fies-em-2018/" rel="bookmark" title="Governo anuncia 100 mil vagas a juro zero para Fies em 2018"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/imagem_materia-94-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/imagem_materia-94-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/imagem_materia-94-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo anuncia 100 mil vagas a juro zero para Fies em 2018"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/governo-anuncia-100-mil-vagas-juro-zero-para-fies-em-2018/" rel="bookmark" title="Governo anuncia 100 mil vagas a juro zero para Fies em 2018">Governo anuncia 100 mil vagas a juro zero para Fies em 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/vacina-e-medida-mais-segura-para-evitar-febre-amarela-orienta-agencia-de-vigilancia-em-saude-de-rondonia/" rel="bookmark" title="Vacina é a medida mais segura para evitar febre amarela, orienta Agência de Vigilância em Saúde de Rondônia"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/07/febre-amarela-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/07/febre-amarela-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/07/febre-amarela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vacina é a medida mais segura para evitar febre amarela, orienta Agência de Vigilância em Saúde de Rondônia"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/vacina-e-medida-mais-segura-para-evitar-febre-amarela-orienta-agencia-de-vigilancia-em-saude-de-rondonia/" rel="bookmark" title="Vacina é a medida mais segura para evitar febre amarela, orienta Agência de Vigilância em Saúde de Rondônia">Vacina é a medida mais segura para evitar febre amarela, orienta Agência de Vigilância em Saúde de Rondônia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/escola-de-governo-esta-com-inscricoes-abertas-para-palestra-convenio-na-administracao-publica/" rel="bookmark" title="Escola de Governo está com inscrições abertas para palestra Convênio na Administração Pública"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/07/escola-do-governo-218x150.png" srcset="http://portalespigao.com.br/wp-content/uploads/2017/07/escola-do-governo-218x150.png 218w, http://portalespigao.com.br/wp-content/uploads/2017/07/escola-do-governo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escola de Governo está com inscrições abertas para palestra Convênio na Administração Pública"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/escola-de-governo-esta-com-inscricoes-abertas-para-palestra-convenio-na-administracao-publica/" rel="bookmark" title="Escola de Governo está com inscrições abertas para palestra Convênio na Administração Pública">Escola de Governo está com inscrições abertas para palestra Convênio na Administração Pública</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/carro-e-abandonado-com-mais-de-r-4-mil-em-espigao-oeste/" rel="bookmark" title="Carro é abandonado com mais de R$ 4 mil em Espigão do Oeste"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/07/dinheiro-218x150.jpeg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/07/dinheiro-218x150.jpeg 218w, http://portalespigao.com.br/wp-content/uploads/2017/07/dinheiro-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carro é abandonado com mais de R$ 4 mil em Espigão do Oeste"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/carro-e-abandonado-com-mais-de-r-4-mil-em-espigao-oeste/" rel="bookmark" title="Carro é abandonado com mais de R$ 4 mil em Espigão do Oeste">Carro é abandonado com mais de R$ 4 mil em Espigão do Oeste</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5960220552b8a" data-td_block_id="td_uid_30_5960220552b8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5960220552b8a" data-td_block_id="td_uid_30_5960220552b8a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><!--/*
  *
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v4.0.0
  * - Revive Adserver
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://pna.digital/adserver/revive-adserver-4-0-0/www/delivery/...'
  * to
  *   'https://pna.digital/adserver/revive-adserver-4-0-0/www/delivery/...'
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://pna.digital/adserver/revive-adserver-4-0-0/www/delivery/al.php?zoneid=52&ct0={clickurl_enc}&layerstyle=cursor&hide=0&trail=0&offsetx=10&offsety=10';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="td_block_template_15 widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://portalespigao.com.br/"><img class="td-retina-data" src="http://portalespigao.com.br/wp-content/uploads/2015/12/logo2016_footer.png" data-retina="http://portalespigao.com.br/wp-content/uploads/2015/12/logo2016_footer.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Nossa missão é nutrir a sociedade com informações, tendo por pilares do nosso editorial a democracia e o pluralismo, seja ele, religioso, político ou jurídico. Desta forma disponibilizamos informação de qualidade com credibilidade.<div class="footer-email-wrap">Entre em contato: <a href="mailto:contato@portalespigao.com.br">contato@portalespigao.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalespigao" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+PortalEspigão" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portalespigao/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/roney-ribeiro" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalespigao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hipermidia1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="td-subfooter-menu"><li id="menu-item-28271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-28271"><a href="http://portalespigao.com.br/agricultura/">Agricultura</a></li>
<li id="menu-item-28278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-28278"><a href="http://portalespigao.com.br/educacao/">Educação</a></li>
<li id="menu-item-28279" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28279"><a href="http://portalespigao.com.br/ticika-pufal/esporte/">Esporte</a></li>
<li id="menu-item-28277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-28277"><a href="http://portalespigao.com.br/featured/">Featured</a></li>
<li id="menu-item-28285" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28285"><a href="http://portalespigao.com.br/politica/">Política</a></li>
<li id="menu-item-28286" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28286"><a href="http://portalespigao.com.br/religiao/">Religião</a></li>
<li id="menu-item-28287" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28287"><a href="http://portalespigao.com.br/saude/">Saúde</a></li>
<li id="menu-item-28288" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28288"><a href="http://portalespigao.com.br/seguranca/">Segurança</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PORTAL ESPIGÃO 2012 - 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=198323673638538&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">veja também</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalespigao.com.br/numero-de-casos-de-hanseniase-cai-em-rondonia-em-espigao-numero-de-casos-aumentou/" rel="bookmark" title="Número de casos de hanseníase cai em Rondônia, em Espigão número de casos aumentou"><img width="100" height="70" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/07/Hospital-Santa-Marcelina_Hanseníase_16.11.16_Foto_Daiane-Mendonça-7-100x70.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/07/Hospital-Santa-Marcelina_Hanseníase_16.11.16_Foto_Daiane-Mendonça-7-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/07/Hospital-Santa-Marcelina_Hanseníase_16.11.16_Foto_Daiane-Mendonça-7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Número de casos de hanseníase cai em Rondônia, em Espigão número de casos aumentou"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/numero-de-casos-de-hanseniase-cai-em-rondonia-em-espigao-numero-de-casos-aumentou/" rel="bookmark" title="Número de casos de hanseníase cai em Rondônia, em Espigão número de casos aumentou">Número de casos de hanseníase cai em Rondônia, em Espigão número...</a></h3>            <div class="td-module-meta-info">
                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T11:55:47+00:00" >6 de julho de 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalespigao.com.br/governo-anuncia-100-mil-vagas-juro-zero-para-fies-em-2018/" rel="bookmark" title="Governo anuncia 100 mil vagas a juro zero para Fies em 2018"><img width="100" height="70" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/imagem_materia-94-100x70.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/imagem_materia-94-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/imagem_materia-94-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Governo anuncia 100 mil vagas a juro zero para Fies em 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/governo-anuncia-100-mil-vagas-juro-zero-para-fies-em-2018/" rel="bookmark" title="Governo anuncia 100 mil vagas a juro zero para Fies em 2018">Governo anuncia 100 mil vagas a juro zero para Fies em...</a></h3>            <div class="td-module-meta-info">
                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T11:05:22+00:00" >6 de julho de 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5960220558e1e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
    
}
</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5594212968212393",
    enable_page_level_ads: true
  });
</script></div><script type="text/javascript"><script src="responsive-iframes.js">
function adjustIframes()
{
$('iframe').each(function(){
var
$this = $(this),
proportion = $this.data( 'proportion' ),
w = $this.attr('width'),
actual_w = $this.width();
if ( ! proportion )
{
proportion = $this.attr('height') / w;
$this.data( 'proportion', proportion );
}
if ( actual_w != w )
{
$this.css( 'height', Math.round( actual_w * proportion ) + 'px' );
}
});
}
$(window).on('resize load',adjustIframes);// JavaScript Document</script></script><link rel='stylesheet' id='dashicons-css'  href='http://portalespigao.com.br/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://portalespigao.com.br/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/portalespigao.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/speed-booster-pack/inc/js/jquery.unveil.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/portalespigao.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/thickbox/thickbox.js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espig\u00e3o d\\'Oeste,RO","api_location":"Espig\u00e3o dOeste","api_language":"pt","today_icon":"few-clouds-n","today_icon_text":"c\u00e9u claro","today_temp":[24.8,76.7],"today_humidity":44,"today_wind_speed":[1.7,1],"today_min":[24.8,76.7],"today_max":[24.8,76.7],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1499529600,"day_temp":[30,87],"day_name":"s\u00e1b","owm_day_index":1},{"timestamp":1499616000,"day_temp":[31,88],"day_name":"dom","owm_day_index":2},{"timestamp":1499702400,"day_temp":[32,89],"day_name":"seg","owm_day_index":3},{"timestamp":1499788800,"day_temp":[32,90],"day_name":"ter","owm_day_index":4},{"timestamp":1499875200,"day_temp":[32,90],"day_name":"qua","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[109347]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://portalespigao.com.br/wp-content/themes/Portal%20Espigao';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.3 -->
<!-- Scripts to footer: enabled -->


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_596022055a189"></textarea>
						<div id="td_live_css_uid_1_596022055a189" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_596022055a189');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_596022055a189");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>