<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Ciclista morre ao bater a cabeça contra ônibus em movimento, em RO - Portal Espigão</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://portalespigao.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://portalespigao.com.br/wp-content/uploads/2017/03/ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro.jpg" /><meta name="author" content="Redação">
<link rel="icon" type="image/png" href="http://portalespigao.com.br/wp-content/uploads/2015/12/icon_espigao-do-oeste.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://portalespigao.com.br/ciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro/" />
<link rel="publisher" href="https://plus.google.com/u/0/+PortalEspigão"/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ciclista morre ao bater a cabeça contra ônibus em movimento, em RO - Portal Espigão" />
<meta property="og:description" content="Um ciclista morreu nesta segunda-feira (27), na Zona Rural de Porto Velho, ao cair e bater a cabeça contra os degraus de um ônibus escolar que estava em movimento. O acidente, segundo a Polícia Rodoviária Federal (PRF), aconteceu por volta das 8h da manhã, no quilômetro 56 da BR-319. O motorista do ônibus, de 58 &hellip;" />
<meta property="og:url" content="http://portalespigao.com.br/ciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro/" />
<meta property="og:site_name" content="Portal Espigão" />
<meta property="article:publisher" content="http://www.facebook.com/portalespigao" />
<meta property="article:tag" content="Polícia Rodoviária Federal (PRF)" />
<meta property="article:tag" content="Porto Velho" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-03-28T09:55:34-04:00" />
<meta property="fb:app_id" content="198323673638538" />
<meta property="og:image" content="http://portalespigao.com.br/wp-content/uploads/2017/03/ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="DC.date.issued" content="2017-03-28T09:55:34-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/portalespigao.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://portalespigao.com.br/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://portalespigao.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalespigao.com.br%2Fciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://portalespigao.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalespigao.com.br%2Fciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro%2F&#038;format=xml" />
<meta property="fb:app_id" content="198323673638538"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://portalespigao.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/portalespigao.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/portalespigao.com.br\/wp-content\/themes\/Portal%20Espigao";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=500;
var tds_theme_color_site_wide="#215db7";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40886190-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">	.wpex-filter > .fa,
    .wpex-endlabel.wpex-loadmore span, .wpex-tltitle.wpex-loadmore span, .wpex-loadmore .loadmore-timeline,
    .wpex-timeline-list.show-icon .wpex-timeline > li:after, .wpex-timeline-list.show-icon .wpex-timeline > li:first-child:before,
    .wpex-tl-horizontal #next:not(.wptl-disable):hover, .wpex-tl-horizontal #prev:not(.wptl-disable):hover,
    .wpex-tl-horizontal .wpex-dates li a.selected:before,
    .wpex-tl-vertical .wpex-dates li a.selected,
    .wpex-timeline-list.show-icon .wpex-timeline.style-center > li .wpex-content-left .wpex-leftdate,
    .wpex-timeline-list.show-icon li .wpex-timeline-icon .fa,
    .wpex .timeline-details .wptl-readmore > a:hover,
    .wpex.wpex-tl-vertical #next:hover, .wpex.wpex-tl-vertical #prev:hover,
    .wpex-spinner > div,
    .wpex.horizontal-timeline .slick-prev:hover, .wpex.horizontal-timeline .slick-next:hover,
    .wpex.horizontal-timeline .horizontal-content .slick-next:hover,
    .wpex.horizontal-timeline .horizontal-content .slick-prev:hover,
    .wpex.horizontal-timeline .horizontal-nav li.slick-current a:before,
    .wpex.horizontal-timeline.tl-hozsteps .horizontal-nav li.slick-current a i,
    .wpex-timeline > li .wpex-timeline-icon .fa{ background:#00BCD4}
    .wpex-timeline-list.show-icon li .wpex-timeline-icon .fa:before,
    .wpex-filter span.active,
    .wpex-tl-vertical #next, .wpex-tl-vertical #prev,
    .wpex-tl-horizontal.arrow-top #next, .wpex-tl-horizontal.arrow-top #prev,
    .wpex-timeline-list .wpex-taxonomy-filter a:hover, .wpex-timeline-list .wpex-taxonomy-filter a.active,
    .wpex.horizontal-timeline .slick-prev, .wpex.horizontal-timeline .slick-next,
    .wpex.horizontal-timeline.tl-hozsteps .horizontal-nav li.prev_item:not(.slick-current) a i,
    .wpex-timeline > li .wpex-timeline-time span:last-child{ color:#00BCD4}
    .wpex-tl-horizontal.arrow-top #next, .wpex-tl-horizontal.arrow-top #prev,
    .wpex .timeline-details .wptl-readmore > a,
    .wpex-tl-vertical .timeline-pos-select,
    .wpex-tl-vertical .wpex-dates li.tl-old-item a,
    .wpex-tl-horizontal .wpex-dates li a.selected:before,
    .wpex-tl-horizontal .timeline-pos-select,
    .wpex-tl-horizontal .wpex-dates li a:hover:before,
    .wpex-tl-horizontal #next:not(.wptl-disable):hover, .wpex-tl-horizontal #prev:not(.wptl-disable):hover,
    .wpex-tl-vertical #next, .wpex-tl-vertical #prev,
    .wpex-tl-horizontal .wpex-dates li.tl-old-item a:before,
    .wpex.horizontal-timeline .slick-prev:hover, .wpex.horizontal-timeline .slick-next:hover,
    .wpex.horizontal-timeline .horizontal-content .slick-next:hover,
    .wpex.horizontal-timeline .horizontal-content .slick-prev:hover,
    .wpex.horizontal-timeline .horizontal-nav li.slick-current a:before,
    .wpex.horizontal-timeline .slick-prev, .wpex.horizontal-timeline .slick-next,
    .wpex.horizontal-timeline .timeline-pos-select,
    .wpex.horizontal-timeline .horizontal-nav li.prev_item a:before,
    .wpex.horizontal-timeline.tl-hozsteps .horizontal-nav li.slick-current a i,
    .wpex.horizontal-timeline.tl-hozsteps .timeline-hr, .wpex.horizontal-timeline.tl-hozsteps .timeline-pos-select,
    .wpex.horizontal-timeline.tl-hozsteps .horizontal-nav li.prev_item a i,
    .wpex-tl-vertical .wpex-dates li a.selected{border-color: #00BCD4;}
    .wpex-timeline > li .wpex-timeline-label:before,
    .wpex-timeline-list.show-icon .wpex-timeline.style-center > li .wpex-timeline-label:after
    {border-right-color: #00BCD4;}
    .wpex-filter span,
    .wpex-timeline > li .wpex-timeline-label{border-left-color: #00BCD4;}
    @media (min-width: 768px){
        .wpex-timeline.style-center > li:nth-child(odd) .wpex-timeline-label{border-right-color: #00BCD4;}
        .wpex-timeline.style-center > li:nth-child(odd) .wpex-timeline-label:before,
        .wpex-timeline-list.show-icon .style-center > li:nth-child(odd) .wpex-timeline-label:after{border-left-color: #00BCD4;}
    }
	.timeline-media > a{display: inline-block; box-shadow: none;}
    .wpex-timeline > li .wpex-timeline-label h2 a,
    .wpex-timeline-icon > a,
    .wpex.horizontal-timeline .wpex-timeline-label h2 a,
    .timeline-media > a, time.wpex-timeline-time > a, .wpex-leftdate + a, a.img-left { pointer-events: none;} .wptl-readmore-center, .wptl-readmore { display: none !important;} 
    </style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-107609 single-format-standard ciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro global-block-template-5 single_template_13 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalespigao" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+PortalEspigão" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portalespigao/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/roney-ribeiro" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalespigao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hipermidia1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-68586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-68586"><a href="http://portalespigao.com.br">Home</a></li>
<li id="menu-item-56399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56399"><a href="http://portalespigao.com.br/espigao-do-oeste/">ESPIGÃO</a></li>
<li id="menu-item-87173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87173"><a href="http://portalespigao.com.br/cidades/">Cidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://portalespigao.com.br/cidades/alvorada-do-oeste/">Alvorada do Oeste</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/ariquemes/">Ariquemes</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/buritis/">Buritis</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/cacoal/">Cacoal</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/cujubim/">Cujubim</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/guajara/">Guajará</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/jaru/">Jaru</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/ji-parana/">Ji-Paraná</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/nova-brasilandia-doeste/">Nova Brasilândia D&#8217;Oeste</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/ouro-preto-do-oeste/">Ouro Preto do Oeste</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/pimenta-bueno/">Pimenta Bueno</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/porto-velho/">Porto Velho</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/presidente-medici/">Presidente Médici</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/rolim-de-moura/">Rolim de Moura</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/vilhena/">Vilhena</a></li>
</ul>
</li>
<li id="menu-item-46110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-46110"><a href="http://portalespigao.com.br/colunistas/">OPINIÃO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/colunistas/william-gama/">William Gama</a></li>
	<li id="menu-item-50879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50879"><a href="http://portalespigao.com.br/blogdofrank/">Frank Andrade</a></li>
	<li id="menu-item-54737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54737"><a href="http://portalespigao.com.br/blogdoroneyribeiro">Roney Ribeiro</a></li>
	<li id="menu-item-50878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50878"><a href="http://portalespigao.com.br/ticika-pufal/">Ticika Pufal</a></li>
	<li id="menu-item-56929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56929"><a href="http://portalespigao.com.br/blogdowilliamgama/">William Gama</a></li>
	<li id="menu-item-49848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49848"><a href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a></li>
</ul>
</li>
<li id="menu-item-68278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68278"><a href="http://portalespigao.com.br/categoria/video/">VÍDEOS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://portalespigao.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalespigao" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+PortalEspigão" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portalespigao/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/roney-ribeiro" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalespigao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hipermidia1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Espigão d\'Oeste,RO</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                terça-feira, março 28, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-48037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-48037"><a href="http://portalespigao.com.br/fale-com-o-portal/">Fale com o Portal</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://portalespigao.com.br/">
            <img class="td-retina-data" data-retina="http://portalespigao.com.br/wp-content/uploads/2015/12/espigao_do_oeste2016.png" src="http://portalespigao.com.br/wp-content/uploads/2016/10/espigao_do_oeste-2016-300x164.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/>
            <span class="td-visual-hidden">Portal Espigão</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
<iframe width="728" height="90" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"
  < src="http://portalespigao.com.br/wp-content/banner/governo/marco/728x90.html">
</iframe><br />
</div>

<div class="td-visible-phone">
<iframe width="500" height="75" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"
  < src="http://portalespigao.com.br/wp-content/banner/governo/mobile/500x75.html">
</iframe><br />
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://portalespigao.com.br/">
			<img class="td-retina-data" data-retina="http://portalespigao.com.br/wp-content/uploads/2016/01/fundo_Foto.png" src="http://portalespigao.com.br/wp-content/uploads/2016/01/fundo_Foto.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://portalespigao.com.br/">
			<img class="td-retina-data" data-retina="http://portalespigao.com.br/wp-content/uploads/2015/12/espigao_do_oeste2016.png" src="http://portalespigao.com.br/wp-content/uploads/2016/10/espigao_do_oeste-2016-300x164.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-68586"><a href="http://portalespigao.com.br">Home</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58da7ef107ee7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_2_58da7ef107ee7" ><script>var block_td_uid_2_58da7ef107ee7 = new tdBlock();
block_td_uid_2_58da7ef107ee7.id = "td_uid_2_58da7ef107ee7";
block_td_uid_2_58da7ef107ee7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1752","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_58da7ef107ee7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58da7ef107ee7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_58da7ef107ee7.td_column_number = "3";
block_td_uid_2_58da7ef107ee7.block_type = "td_block_mega_menu";
block_td_uid_2_58da7ef107ee7.post_count = "5";
block_td_uid_2_58da7ef107ee7.found_posts = "12370";
block_td_uid_2_58da7ef107ee7.header_color = "";
block_td_uid_2_58da7ef107ee7.ajax_pagination_infinite_stop = "";
block_td_uid_2_58da7ef107ee7.max_num_pages = "2474";
tdBlocksArray.push(block_td_uid_2_58da7ef107ee7);
</script><div id=td_uid_2_58da7ef107ee7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro/" rel="bookmark" title="Arroba da vaca gorda é vendida por R$ 111,38, em média, no mercado de RO"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arroba da vaca gorda é vendida por R$ 111,38, em média, no mercado de RO"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro/" rel="bookmark" title="Arroba da vaca gorda é vendida por R$ 111,38, em média, no mercado de RO">Arroba da vaca gorda é vendida por R$ 111,38, em média,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho/" rel="bookmark" title="Jovem suspeito de roubo é preso por porte ilegal de arma em Porto Velho"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem suspeito de roubo é preso por porte ilegal de arma em Porto Velho"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho/" rel="bookmark" title="Jovem suspeito de roubo é preso por porte ilegal de arma em Porto Velho">Jovem suspeito de roubo é preso por porte ilegal de arma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/107612-2/" rel="bookmark" title="Frentista é assaltado durante horário de trabalho em Rolim de Moura"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/tres-homens-sao-presos-apos-agressoes-em-posto-de-combustivel-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/tres-homens-sao-presos-apos-agressoes-em-posto-de-combustivel-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/tres-homens-sao-presos-apos-agressoes-em-posto-de-combustivel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frentista é assaltado durante horário de trabalho em Rolim de Moura"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/107612-2/" rel="bookmark" title="Frentista é assaltado durante horário de trabalho em Rolim de Moura">Frentista é assaltado durante horário de trabalho em Rolim de Moura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/ciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro/" rel="bookmark" title="Ciclista morre ao bater a cabeça contra ônibus em movimento, em RO"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ciclista morre ao bater a cabeça contra ônibus em movimento, em RO"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/ciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro/" rel="bookmark" title="Ciclista morre ao bater a cabeça contra ônibus em movimento, em RO">Ciclista morre ao bater a cabeça contra ônibus em movimento, em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/apos-operacao-usuarios-de-drogas-deixam-de-morar-em-praca-de-ariquemes/" rel="bookmark" title="Após operação, usuários de drogas deixam de morar em praça de Ariquemes"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/apos-operacao-usuarios-de-drogas-deixam-de-morar-em-praca-de-ariquemes-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/apos-operacao-usuarios-de-drogas-deixam-de-morar-em-praca-de-ariquemes-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/apos-operacao-usuarios-de-drogas-deixam-de-morar-em-praca-de-ariquemes-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/apos-operacao-usuarios-de-drogas-deixam-de-morar-em-praca-de-ariquemes-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Após operação, usuários de drogas deixam de morar em praça de Ariquemes"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/apos-operacao-usuarios-de-drogas-deixam-de-morar-em-praca-de-ariquemes/" rel="bookmark" title="Após operação, usuários de drogas deixam de morar em praça de Ariquemes">Após operação, usuários de drogas deixam de morar em praça de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58da7ef107ee7" data-td_block_id="td_uid_2_58da7ef107ee7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58da7ef107ee7" data-td_block_id="td_uid_2_58da7ef107ee7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-56399"><a href="http://portalespigao.com.br/espigao-do-oeste/">ESPIGÃO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58da7ef118334_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_3_58da7ef118334" ><script>var block_td_uid_3_58da7ef118334 = new tdBlock();
block_td_uid_3_58da7ef118334.id = "td_uid_3_58da7ef118334";
block_td_uid_3_58da7ef118334.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1754","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_58da7ef118334_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58da7ef118334_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_58da7ef118334.td_column_number = "3";
block_td_uid_3_58da7ef118334.block_type = "td_block_mega_menu";
block_td_uid_3_58da7ef118334.post_count = "5";
block_td_uid_3_58da7ef118334.found_posts = "1018";
block_td_uid_3_58da7ef118334.header_color = "";
block_td_uid_3_58da7ef118334.ajax_pagination_infinite_stop = "";
block_td_uid_3_58da7ef118334.max_num_pages = "204";
tdBlocksArray.push(block_td_uid_3_58da7ef118334);
</script><div id=td_uid_3_58da7ef118334 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/quem-sera-o-vereador-beneficiado-com-o-projeto-de-lei-que-tramita-na-camara-municipal-de-espigao-oeste/" rel="bookmark" title="Quem será o vereador beneficiado com o projeto de lei que tramita na Câmara Municipal de Espigão do Oeste?"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/vereadores-espigão-do-oeste-2017-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/vereadores-espigão-do-oeste-2017-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/vereadores-espigão-do-oeste-2017-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/vereadores-espigão-do-oeste-2017-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quem será o vereador beneficiado com o projeto de lei que tramita na Câmara Municipal de Espigão do Oeste?"/></a></div>                <a href="http://portalespigao.com.br/roney/" class="td-post-category">Roney Ribeiro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/quem-sera-o-vereador-beneficiado-com-o-projeto-de-lei-que-tramita-na-camara-municipal-de-espigao-oeste/" rel="bookmark" title="Quem será o vereador beneficiado com o projeto de lei que tramita na Câmara Municipal de Espigão do Oeste?">Quem será o vereador beneficiado com o projeto de lei que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/delegado-fala-sobre-homicidio-ocorrido-na-ultima-sexta-feira-em-espigao-oeste/" rel="bookmark" title="Delegado fala sobre homicídio ocorrido na última sexta-feira em Espigão do Oeste"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/entrevista-delegado-fala-sobre-homicidio-acontecido-neste-final-de-semana-em-espigao-do-oeste-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/entrevista-delegado-fala-sobre-homicidio-acontecido-neste-final-de-semana-em-espigao-do-oeste-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/entrevista-delegado-fala-sobre-homicidio-acontecido-neste-final-de-semana-em-espigao-do-oeste-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/entrevista-delegado-fala-sobre-homicidio-acontecido-neste-final-de-semana-em-espigao-do-oeste-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Delegado fala sobre homicídio ocorrido na última sexta-feira em Espigão do Oeste"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/delegado-fala-sobre-homicidio-ocorrido-na-ultima-sexta-feira-em-espigao-oeste/" rel="bookmark" title="Delegado fala sobre homicídio ocorrido na última sexta-feira em Espigão do Oeste">Delegado fala sobre homicídio ocorrido na última sexta-feira em Espigão do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/capturado-o-suposto-assassino-homicidio-ocorrido-na-zona-rural-de-espigao-oeste/" rel="bookmark" title="Capturado o suposto assassino do homicídio ocorrido na zona rural de Espigão do Oeste"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/IMG_0245-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/IMG_0245-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/IMG_0245-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/IMG_0245-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capturado o suposto assassino do homicídio ocorrido na zona rural de Espigão do Oeste"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/capturado-o-suposto-assassino-homicidio-ocorrido-na-zona-rural-de-espigao-oeste/" rel="bookmark" title="Capturado o suposto assassino do homicídio ocorrido na zona rural de Espigão do Oeste">Capturado o suposto assassino do homicídio ocorrido na zona rural de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/segundo-secretaria-de-saude-denuncia-contra-servidor-e-falsa/" rel="bookmark" title="Segundo Secretária de Saúde, denúncia contra servidor é falsa."><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/jucilaine-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/jucilaine-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/jucilaine-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/jucilaine-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Segundo Secretária de Saúde, denúncia contra servidor é falsa."/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/segundo-secretaria-de-saude-denuncia-contra-servidor-e-falsa/" rel="bookmark" title="Segundo Secretária de Saúde, denúncia contra servidor é falsa.">Segundo Secretária de Saúde, denúncia contra servidor é falsa.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/idoso-de-69-anos-e-assassinado-na-zona-rural-de-espigao-oeste/" rel="bookmark" title="Idoso de 69 anos é assassinado na Zona Rural de Espigão do Oeste"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/01/unisp-mega-informa-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/01/unisp-mega-informa-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/01/unisp-mega-informa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Idoso de 69 anos é assassinado na Zona Rural de Espigão do Oeste"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/idoso-de-69-anos-e-assassinado-na-zona-rural-de-espigao-oeste/" rel="bookmark" title="Idoso de 69 anos é assassinado na Zona Rural de Espigão do Oeste">Idoso de 69 anos é assassinado na Zona Rural de Espigão&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58da7ef118334" data-td_block_id="td_uid_3_58da7ef118334"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58da7ef118334" data-td_block_id="td_uid_3_58da7ef118334"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-87173"><a href="http://portalespigao.com.br/cidades/">Cidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58da7ef12fc48_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_4_58da7ef12fc48" ><script>var block_td_uid_4_58da7ef12fc48 = new tdBlock();
block_td_uid_4_58da7ef12fc48.id = "td_uid_4_58da7ef12fc48";
block_td_uid_4_58da7ef12fc48.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1747","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_58da7ef12fc48_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58da7ef12fc48_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_58da7ef12fc48.td_column_number = "3";
block_td_uid_4_58da7ef12fc48.block_type = "td_block_mega_menu";
block_td_uid_4_58da7ef12fc48.post_count = "4";
block_td_uid_4_58da7ef12fc48.found_posts = "5489";
block_td_uid_4_58da7ef12fc48.header_color = "";
block_td_uid_4_58da7ef12fc48.ajax_pagination_infinite_stop = "";
block_td_uid_4_58da7ef12fc48.max_num_pages = "1373";
tdBlocksArray.push(block_td_uid_4_58da7ef12fc48);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_58da7ef12fc48" id="td_uid_5_58da7ef135b94" data-td_block_id="td_uid_4_58da7ef12fc48" data-td_filter_value="" href="http://portalespigao.com.br/cidades/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_58da7ef12fc48"  id="td_uid_6_58da7ef135f69" data-td_block_id="td_uid_4_58da7ef12fc48" data-td_filter_value="2117" href="http://portalespigao.com.br/cidades/alvorada-do-oeste/">Alvorada do Oeste</a><a class="mega-menu-sub-cat-td_uid_4_58da7ef12fc48"  id="td_uid_7_58da7ef13611c" data-td_block_id="td_uid_4_58da7ef12fc48" data-td_filter_value="1836" href="http://portalespigao.com.br/cidades/ariquemes/">Ariquemes</a><a class="mega-menu-sub-cat-td_uid_4_58da7ef12fc48"  id="td_uid_8_58da7ef13624c" data-td_block_id="td_uid_4_58da7ef12fc48" data-td_filter_value="1844" href="http://portalespigao.com.br/cidades/buritis/">Buritis</a><a class="mega-menu-sub-cat-td_uid_4_58da7ef12fc48"  id="td_uid_9_58da7ef13637f" data-td_block_id="td_uid_4_58da7ef12fc48" data-td_filter_value="1748" href="http://portalespigao.com.br/cidades/cacoal/">Cacoal</a><a class="mega-menu-sub-cat-td_uid_4_58da7ef12fc48"  id="td_uid_10_58da7ef13652a" data-td_block_id="td_uid_4_58da7ef12fc48" data-td_filter_value="2375" href="http://portalespigao.com.br/cidades/cujubim/">Cujubim</a><a class="mega-menu-sub-cat-td_uid_4_58da7ef12fc48"  id="td_uid_11_58da7ef136bb0" data-td_block_id="td_uid_4_58da7ef12fc48" data-td_filter_value="2189" href="http://portalespigao.com.br/cidades/guajara/">Guajará</a><a class="mega-menu-sub-cat-td_uid_4_58da7ef12fc48"  id="td_uid_12_58da7ef136d95" data-td_block_id="td_uid_4_58da7ef12fc48" data-td_filter_value="1833" href="http://portalespigao.com.br/cidades/jaru/">Jaru</a><a class="mega-menu-sub-cat-td_uid_4_58da7ef12fc48"  id="td_uid_13_58da7ef136f01" data-td_block_id="td_uid_4_58da7ef12fc48" data-td_filter_value="1837" href="http://portalespigao.com.br/cidades/ji-parana/">Ji-Paraná</a><a class="mega-menu-sub-cat-td_uid_4_58da7ef12fc48"  id="td_uid_14_58da7ef137019" data-td_block_id="td_uid_4_58da7ef12fc48" data-td_filter_value="2458" href="http://portalespigao.com.br/cidades/nova-brasilandia-doeste/">Nova Brasilândia D&#8217;Oeste</a><a class="mega-menu-sub-cat-td_uid_4_58da7ef12fc48"  id="td_uid_15_58da7ef137123" data-td_block_id="td_uid_4_58da7ef12fc48" data-td_filter_value="2363" href="http://portalespigao.com.br/cidades/ouro-preto-do-oeste/">Ouro Preto do Oeste</a><a class="mega-menu-sub-cat-td_uid_4_58da7ef12fc48"  id="td_uid_16_58da7ef13769a" data-td_block_id="td_uid_4_58da7ef12fc48" data-td_filter_value="1749" href="http://portalespigao.com.br/cidades/pimenta-bueno/">Pimenta Bueno</a><a class="mega-menu-sub-cat-td_uid_4_58da7ef12fc48"  id="td_uid_17_58da7ef137851" data-td_block_id="td_uid_4_58da7ef12fc48" data-td_filter_value="1750" href="http://portalespigao.com.br/cidades/porto-velho/">Porto Velho</a><a class="mega-menu-sub-cat-td_uid_4_58da7ef12fc48"  id="td_uid_18_58da7ef137960" data-td_block_id="td_uid_4_58da7ef12fc48" data-td_filter_value="2429" href="http://portalespigao.com.br/cidades/presidente-medici/">Presidente Médici</a><a class="mega-menu-sub-cat-td_uid_4_58da7ef12fc48"  id="td_uid_19_58da7ef137a59" data-td_block_id="td_uid_4_58da7ef12fc48" data-td_filter_value="2204" href="http://portalespigao.com.br/cidades/rolim-de-moura/">Rolim de Moura</a><a class="mega-menu-sub-cat-td_uid_4_58da7ef12fc48"  id="td_uid_20_58da7ef137b1f" data-td_block_id="td_uid_4_58da7ef12fc48" data-td_filter_value="1834" href="http://portalespigao.com.br/cidades/vilhena/">Vilhena</a></div></div><div id=td_uid_4_58da7ef12fc48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/107612-2/" rel="bookmark" title="Frentista é assaltado durante horário de trabalho em Rolim de Moura"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/tres-homens-sao-presos-apos-agressoes-em-posto-de-combustivel-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/tres-homens-sao-presos-apos-agressoes-em-posto-de-combustivel-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/tres-homens-sao-presos-apos-agressoes-em-posto-de-combustivel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frentista é assaltado durante horário de trabalho em Rolim de Moura"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/107612-2/" rel="bookmark" title="Frentista é assaltado durante horário de trabalho em Rolim de Moura">Frentista é assaltado durante horário de trabalho em Rolim de Moura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/homem-tem-r-10-mil-roubados-apos-sair-de-casa-para-ir-igreja-em-rolim-de-moura/" rel="bookmark" title="Homem tem R$ 10 mil roubados após sair de casa para ir à igreja em Rolim de Moura"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/img_2769-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/img_2769-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/img_2769-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/img_2769-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homem tem R$ 10 mil roubados após sair de casa para ir à igreja em Rolim de Moura"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/homem-tem-r-10-mil-roubados-apos-sair-de-casa-para-ir-igreja-em-rolim-de-moura/" rel="bookmark" title="Homem tem R$ 10 mil roubados após sair de casa para ir à igreja em Rolim de Moura">Homem tem R$ 10 mil roubados após sair de casa para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/mulher-e-agredida-ao-tentar-impedir-que-filho-fosse-atacado-com-facao-em-ro/" rel="bookmark" title="Mulher é agredida ao tentar impedir que filho fosse atacado com facão em RO"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/img_2769-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/img_2769-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/img_2769-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/img_2769-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulher é agredida ao tentar impedir que filho fosse atacado com facão em RO"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/mulher-e-agredida-ao-tentar-impedir-que-filho-fosse-atacado-com-facao-em-ro/" rel="bookmark" title="Mulher é agredida ao tentar impedir que filho fosse atacado com facão em RO">Mulher é agredida ao tentar impedir que filho fosse atacado com&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/criminosos-invadem-residencia-e-roubam-dinheiro-e-joias-em-rolim/" rel="bookmark" title="Criminosos invadem residência e roubam dinheiro e joias em Rolim"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/criminosos-invadem-residencia-e-roubam-dinheiro-e-joias-em-rolim-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/criminosos-invadem-residencia-e-roubam-dinheiro-e-joias-em-rolim-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/criminosos-invadem-residencia-e-roubam-dinheiro-e-joias-em-rolim-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Criminosos invadem residência e roubam dinheiro e joias em Rolim"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/criminosos-invadem-residencia-e-roubam-dinheiro-e-joias-em-rolim/" rel="bookmark" title="Criminosos invadem residência e roubam dinheiro e joias em Rolim">Criminosos invadem residência e roubam dinheiro e joias em Rolim</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58da7ef12fc48" data-td_block_id="td_uid_4_58da7ef12fc48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58da7ef12fc48" data-td_block_id="td_uid_4_58da7ef12fc48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-46110"><a href="http://portalespigao.com.br/colunistas/">OPINIÃO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_58da7ef18f058_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_21_58da7ef18f058" ><script>var block_td_uid_21_58da7ef18f058 = new tdBlock();
block_td_uid_21_58da7ef18f058.id = "td_uid_21_58da7ef18f058";
block_td_uid_21_58da7ef18f058.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1753","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_58da7ef18f058_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_58da7ef18f058_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_58da7ef18f058.td_column_number = "3";
block_td_uid_21_58da7ef18f058.block_type = "td_block_mega_menu";
block_td_uid_21_58da7ef18f058.post_count = "4";
block_td_uid_21_58da7ef18f058.found_posts = "510";
block_td_uid_21_58da7ef18f058.header_color = "";
block_td_uid_21_58da7ef18f058.ajax_pagination_infinite_stop = "";
block_td_uid_21_58da7ef18f058.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_21_58da7ef18f058);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_58da7ef18f058" id="td_uid_22_58da7ef1930e6" data-td_block_id="td_uid_21_58da7ef18f058" data-td_filter_value="" href="http://portalespigao.com.br/colunistas/">Todos</a><a class="mega-menu-sub-cat-td_uid_21_58da7ef18f058"  id="td_uid_23_58da7ef1934f2" data-td_block_id="td_uid_21_58da7ef18f058" data-td_filter_value="12" href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a><a class="mega-menu-sub-cat-td_uid_21_58da7ef18f058"  id="td_uid_24_58da7ef193670" data-td_block_id="td_uid_21_58da7ef18f058" data-td_filter_value="1592" href="http://portalespigao.com.br/colunistas/william-gama/">William Gama</a></div></div><div id=td_uid_21_58da7ef18f058 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/empresas-investiram-mais-em-treinamentos-em-2016-diz-estudo/" rel="bookmark" title="Empresas investiram mais em treinamentos em 2016, diz estudo"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/treinamento-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/treinamento-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/treinamento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresas investiram mais em treinamentos em 2016, diz estudo"/></a></div>                <a href="http://portalespigao.com.br/colunistas/" class="td-post-category">Colunistas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/empresas-investiram-mais-em-treinamentos-em-2016-diz-estudo/" rel="bookmark" title="Empresas investiram mais em treinamentos em 2016, diz estudo">Empresas investiram mais em treinamentos em 2016, diz estudo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/este-ano-vai-comecar-e-tomara-que-termine-logo/" rel="bookmark" title="ESTE ANO VAI COMEÇAR. E TOMARA QUE TERMINE LOGO!"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/happy-new-year-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/happy-new-year-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/happy-new-year-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/happy-new-year-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESTE ANO VAI COMEÇAR. E TOMARA QUE TERMINE LOGO!"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/este-ano-vai-comecar-e-tomara-que-termine-logo/" rel="bookmark" title="ESTE ANO VAI COMEÇAR. E TOMARA QUE TERMINE LOGO!">ESTE ANO VAI COMEÇAR. E TOMARA QUE TERMINE LOGO!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/emocao-e-alegria-uma-multidao-na-banda-dos-dinossauros/" rel="bookmark" title="EMOÇÃO E ALEGRIA: UMA MULTIDÃO NA BANDA DOS DINOSSAUROS"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/papapapapa-ban-da-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/papapapapa-ban-da-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/papapapapa-ban-da-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/papapapapa-ban-da-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EMOÇÃO E ALEGRIA: UMA MULTIDÃO NA BANDA DOS DINOSSAUROS"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/emocao-e-alegria-uma-multidao-na-banda-dos-dinossauros/" rel="bookmark" title="EMOÇÃO E ALEGRIA: UMA MULTIDÃO NA BANDA DOS DINOSSAUROS">EMOÇÃO E ALEGRIA: UMA MULTIDÃO NA BANDA DOS DINOSSAUROS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/pela-implantacao-da-lei-aurea-tambem-no-meio-sindical/" rel="bookmark" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/pela-implantacao-da-lei-aurea-tambem-no-meio-sindical/" rel="bookmark" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!">PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_58da7ef18f058" data-td_block_id="td_uid_21_58da7ef18f058"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_58da7ef18f058" data-td_block_id="td_uid_21_58da7ef18f058"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50879"><a href="http://portalespigao.com.br/blogdofrank/">Frank Andrade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-54737"><a href="http://portalespigao.com.br/blogdoroneyribeiro">Roney Ribeiro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50878"><a href="http://portalespigao.com.br/ticika-pufal/">Ticika Pufal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56929"><a href="http://portalespigao.com.br/blogdowilliamgama/">William Gama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49848"><a href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68278"><a href="http://portalespigao.com.br/categoria/video/">VÍDEOS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_58da7ef1af372_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_25_58da7ef1af372" ><script>var block_td_uid_25_58da7ef1af372 = new tdBlock();
block_td_uid_25_58da7ef1af372.id = "td_uid_25_58da7ef1af372";
block_td_uid_25_58da7ef1af372.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_25_58da7ef1af372_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_58da7ef1af372_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_58da7ef1af372.td_column_number = "3";
block_td_uid_25_58da7ef1af372.block_type = "td_block_mega_menu";
block_td_uid_25_58da7ef1af372.post_count = "5";
block_td_uid_25_58da7ef1af372.found_posts = "170";
block_td_uid_25_58da7ef1af372.header_color = "";
block_td_uid_25_58da7ef1af372.ajax_pagination_infinite_stop = "";
block_td_uid_25_58da7ef1af372.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_25_58da7ef1af372);
</script><div id=td_uid_25_58da7ef1af372 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/ivo-cassol-e-valdir-raupp-irao-comandar-comissao-de-agricultura-senado/" rel="bookmark" title="Ivo Cassol e Valdir Raupp irão comandar Comissão de Agricultura do Senado"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/sddefault-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/sddefault-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/sddefault-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/sddefault-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ivo Cassol e Valdir Raupp irão comandar Comissão de Agricultura do Senado"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/ivo-cassol-e-valdir-raupp-irao-comandar-comissao-de-agricultura-senado/" rel="bookmark" title="Ivo Cassol e Valdir Raupp irão comandar Comissão de Agricultura do Senado">Ivo Cassol e Valdir Raupp irão comandar Comissão de Agricultura do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/da-tribuna-da-camara-federal-marinha-raupp-se-defende-da-acusacao-de-henrique-prata-video/" rel="bookmark" title="Da tribuna da Câmara Federal, Marinha Raupp se defende da acusação de Henrique Prata (Vídeo)"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/denúncia-Marinha-Raupp-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/denúncia-Marinha-Raupp-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/denúncia-Marinha-Raupp-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/denúncia-Marinha-Raupp-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Da tribuna da Câmara Federal, Marinha Raupp se defende da acusação de Henrique Prata (Vídeo)"/></a></div>                <a href="http://portalespigao.com.br/roney/" class="td-post-category">Roney Ribeiro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/da-tribuna-da-camara-federal-marinha-raupp-se-defende-da-acusacao-de-henrique-prata-video/" rel="bookmark" title="Da tribuna da Câmara Federal, Marinha Raupp se defende da acusação de Henrique Prata (Vídeo)">Da tribuna da Câmara Federal, Marinha Raupp se defende da acusação&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/henrique-prata-acusa-marinha-raupp-de-atrapalhar-obras-do-hospital-de-cancer-da-amazonia/" rel="bookmark" title="Henrique Prata acusa Marinha Raupp de atrapalhar obras do Hospital de Câncer da Amazônia"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/denúncia-Marinha-Raupp-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/denúncia-Marinha-Raupp-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/denúncia-Marinha-Raupp-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/denúncia-Marinha-Raupp-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Henrique Prata acusa Marinha Raupp de atrapalhar obras do Hospital de Câncer da Amazônia"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/henrique-prata-acusa-marinha-raupp-de-atrapalhar-obras-do-hospital-de-cancer-da-amazonia/" rel="bookmark" title="Henrique Prata acusa Marinha Raupp de atrapalhar obras do Hospital de Câncer da Amazônia">Henrique Prata acusa Marinha Raupp de atrapalhar obras do Hospital de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/prefeito-fiscaliza-postinho-de-saude-e-telefona-para-medico-ausente-veja-o-video/" rel="bookmark" title="Prefeito fiscaliza postinho de saúde e, telefona para médico ausente. Veja o vídeo"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/maxresdefault-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/maxresdefault-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/maxresdefault-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/maxresdefault-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeito fiscaliza postinho de saúde e, telefona para médico ausente. Veja o vídeo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://portalespigao.com.br/video/" class="td-post-category">Vídeos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/prefeito-fiscaliza-postinho-de-saude-e-telefona-para-medico-ausente-veja-o-video/" rel="bookmark" title="Prefeito fiscaliza postinho de saúde e, telefona para médico ausente. Veja o vídeo">Prefeito fiscaliza postinho de saúde e, telefona para médico ausente. Veja&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/video-mostra-o-exato-momento-que-duas-motos-colidiram-contra-uma-caminhonete-em-espigao-do-oeste/" rel="bookmark" title="Vídeo mostra o exato momento que duas motos colidiram contra uma caminhonete em Espigão do Oeste"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/colisão-sete-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/colisão-sete-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/colisão-sete-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vídeo mostra o exato momento que duas motos colidiram contra uma caminhonete em Espigão do Oeste"/></a></div>                <a href="http://portalespigao.com.br/megainforma/" class="td-post-category">Mega Informa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/video-mostra-o-exato-momento-que-duas-motos-colidiram-contra-uma-caminhonete-em-espigao-do-oeste/" rel="bookmark" title="Vídeo mostra o exato momento que duas motos colidiram contra uma caminhonete em Espigão do Oeste">Vídeo mostra o exato momento que duas motos colidiram contra uma&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_58da7ef1af372" data-td_block_id="td_uid_25_58da7ef1af372"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_58da7ef1af372" data-td_block_id="td_uid_25_58da7ef1af372"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://portalespigao.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-107609" class="post-107609 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-noticias category-rondonia tag-policia-rodoviaria-federal-prf tag-porto-velho" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">Ciclista morre ao bater a cabeça contra ônibus em movimento, em RO</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://portalespigao.com.br/author/ruan/">Redação</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T09:55:34+00:00" >28 de março de 2017</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalespigao.com.br%2Fciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ciclista+morre+ao+bater+a+cabe%C3%A7a+contra+%C3%B4nibus+em+movimento%2C+em+RO&url=http%3A%2F%2Fportalespigao.com.br%2Fciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro%2F&via=portalespigao"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://portalespigao.com.br/ciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://portalespigao.com.br/ciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro/&amp;media=http://portalespigao.com.br/wp-content/uploads/2017/03/ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro.jpg&description=Ciclista+morre+ao+bater+a+cabe%C3%A7a+contra+%C3%B4nibus+em+movimento%2C+em+RO" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ciclista+morre+ao+bater+a+cabe%C3%A7a+contra+%C3%B4nibus+em+movimento%2C+em+RO%20-%20http%3A%2F%2Fportalespigao.com.br%2Fciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://portalespigao.com.br/ciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://portalespigao.com.br/ciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro/" data-text="Ciclista morre ao bater a cabeça contra ônibus em movimento, em RO" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://portalespigao.com.br/wp-content/uploads/2017/03/ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro.jpg" data-caption=""><img width="640" height="480" class="entry-thumb td-modal-image" src="http://portalespigao.com.br/wp-content/uploads/2017/03/ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro.jpg 640w, http://portalespigao.com.br/wp-content/uploads/2017/03/ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro-300x225.jpg 300w, http://portalespigao.com.br/wp-content/uploads/2017/03/ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro-600x450.jpg 600w, http://portalespigao.com.br/wp-content/uploads/2017/03/ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro-80x60.jpg 80w, http://portalespigao.com.br/wp-content/uploads/2017/03/ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro-265x198.jpg 265w, http://portalespigao.com.br/wp-content/uploads/2017/03/ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro-560x420.jpg 560w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  "><span class="td-adspot-title">Publicidade</span><iframe width="728" height="90" frameborder="0" scrolling="no" marginheight="50" marginwidth="50"
  < src="http://portalespigao.com.br/wp-content/banner/governo/marco/RONOTICIA/html5-unisp-728x90.html">
</iframe><br /></div><p>Um ciclista morreu nesta segunda-feira (27), na Zona Rural de Porto Velho, ao cair e bater a cabeça contra os degraus de um ônibus escolar que estava em movimento. O acidente, segundo a Polícia Rodoviária Federal (PRF), aconteceu por volta das 8h da manhã, no quilômetro 56 da BR-319. O motorista do ônibus, de 58 anos, foi conduzido à Central de Polícia e autuado por homicídio culposo de trânsito.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="54">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo o registro de ocorrência, o ciclista pedalava pelo acostamento da rodovia e caiu ao tentar contornar um carro que estava estacionado. Relatos registrados pela PRF dizem que o ciclista se desequilibrou porque bateu na traseira do veículo. Ao cair, a cabeça atingiu a lateral de um ônibus que seguia pela via de rolamento.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="44">
<div class="td-a-rec td-a-rec-id-content_inlineright  "><a href="https://www.facebook.com/precisaorelojoariaeotica/?fref=ts"><img src="http://portalespigao.com.br/wp-content/banner/precisao/relogios.gif" /></a></div><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O motorista chegou a ser submetido ao teste de bafômetro, que teve resultado negativo. A perícia foi ao local e recolheu pedaços de uma lanterna que seria do veículo onde o ciclista bateu antes de cair. O caso segue sendo investigado pela Polícia Civil.</p>
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Fonte: G1</p>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://portalespigao.com.br/ciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  ">Os comentários são de responsabilidade exclusiva de seus autores e não representam a opinião deste site. Se achar algo que viole <a href="http://portalespigao.com.br/termo-de-uso-da-plataforma-de-comentarios/" target="_blank">os termos de uso</a>, denuncie. <a href="http://portalespigao.com.br/comentarios-perguntas-frequentes/" target="_blank">Leia as perguntas mais frequentes</a> para saber o que é impróprio ou ilegal.
<img src="http://portalespigao.com.br/wp-content/uploads/2017/02/odontomais.gif" /></a>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://portalespigao.com.br/tag/policia-rodoviaria-federal-prf/">Polícia Rodoviária Federal (PRF)</a></li><li><a href="http://portalespigao.com.br/tag/porto-velho/">Porto Velho</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalespigao.com.br%2Fciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ciclista+morre+ao+bater+a+cabe%C3%A7a+contra+%C3%B4nibus+em+movimento%2C+em+RO&url=http%3A%2F%2Fportalespigao.com.br%2Fciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro%2F&via=portalespigao"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://portalespigao.com.br/ciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://portalespigao.com.br/ciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro/&amp;media=http://portalespigao.com.br/wp-content/uploads/2017/03/ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro.jpg&description=Ciclista+morre+ao+bater+a+cabe%C3%A7a+contra+%C3%B4nibus+em+movimento%2C+em+RO" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ciclista+morre+ao+bater+a+cabe%C3%A7a+contra+%C3%B4nibus+em+movimento%2C+em+RO%20-%20http%3A%2F%2Fportalespigao.com.br%2Fciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://portalespigao.com.br/ciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://portalespigao.com.br/ciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro/" data-text="Ciclista morre ao bater a cabeça contra ônibus em movimento, em RO" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://portalespigao.com.br/apos-operacao-usuarios-de-drogas-deixam-de-morar-em-praca-de-ariquemes/">Após operação, usuários de drogas deixam de morar em praça de Ariquemes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://portalespigao.com.br/107612-2/">Frentista é assaltado durante horário de trabalho em Rolim de Moura</a></div></div></div>            <div class="author-box-wrap"><a href="http://portalespigao.com.br/author/ruan/"><img src="http://portalespigao.com.br/wp-content/plugins/speed-booster-pack/inc/images/1x1.trans.gif" data-lazy-src="http://portalespigao.com.br/wp-content/uploads/2017/02/redacao-300x300.gif" width="96" height="96" alt="Redação" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /><noscript><img src="http://portalespigao.com.br/wp-content/uploads/2017/02/redacao-300x300.gif" width="96" height="96" alt="Redação" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://portalespigao.com.br/author/ruan/">Redação</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2017-03-28T09:55:34+00:00"><meta itemprop="dateModified" content="2017-03-28T09:55:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://portalespigao.com.br/ciclista-morre-ao-bater-cabeca-contra-onibus-em-movimento-em-ro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalespigao.com.br/wp-content/uploads/2016/10/espigao_do_oeste-2016-300x164.png"></span><meta itemprop="name" content="Portal Espigão"></span><meta itemprop="headline " content="Ciclista morre ao bater a cabeça contra ônibus em movimento, em RO"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalespigao.com.br/wp-content/uploads/2017/03/ciclista-morre-ao-bater-a-cabeca-contra-onibus-em-movimento-em-ro.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_30_58da7ef1c35c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_30_58da7ef1c35c1" ><script>var block_td_uid_30_58da7ef1c35c1 = new tdBlock();
block_td_uid_30_58da7ef1c35c1.id = "td_uid_30_58da7ef1c35c1";
block_td_uid_30_58da7ef1c35c1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_30_58da7ef1c35c1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_58da7ef1c35c1_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":107609,"live_filter_cur_post_author":"16","block_template_id":""}';
block_td_uid_30_58da7ef1c35c1.td_column_number = "3";
block_td_uid_30_58da7ef1c35c1.block_type = "td_block_related_posts";
block_td_uid_30_58da7ef1c35c1.post_count = "3";
block_td_uid_30_58da7ef1c35c1.found_posts = "12831";
block_td_uid_30_58da7ef1c35c1.header_color = "";
block_td_uid_30_58da7ef1c35c1.ajax_pagination_infinite_stop = "";
block_td_uid_30_58da7ef1c35c1.max_num_pages = "4277";
tdBlocksArray.push(block_td_uid_30_58da7ef1c35c1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_58da7ef1c65ae" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_58da7ef1c35c1" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_32_58da7ef1c670d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_58da7ef1c35c1" href="#">VEJA MAIS</a></h4><div id=td_uid_30_58da7ef1c35c1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro/" rel="bookmark" title="Arroba da vaca gorda é vendida por R$ 111,38, em média, no mercado de RO"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arroba da vaca gorda é vendida por R$ 111,38, em média, no mercado de RO"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro/" rel="bookmark" title="Arroba da vaca gorda é vendida por R$ 111,38, em média, no mercado de RO">Arroba da vaca gorda é vendida por R$ 111,38, em média, no mercado de RO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho/" rel="bookmark" title="Jovem suspeito de roubo é preso por porte ilegal de arma em Porto Velho"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem suspeito de roubo é preso por porte ilegal de arma em Porto Velho"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho/" rel="bookmark" title="Jovem suspeito de roubo é preso por porte ilegal de arma em Porto Velho">Jovem suspeito de roubo é preso por porte ilegal de arma em Porto Velho</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/107612-2/" rel="bookmark" title="Frentista é assaltado durante horário de trabalho em Rolim de Moura"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/tres-homens-sao-presos-apos-agressoes-em-posto-de-combustivel-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/tres-homens-sao-presos-apos-agressoes-em-posto-de-combustivel-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/tres-homens-sao-presos-apos-agressoes-em-posto-de-combustivel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frentista é assaltado durante horário de trabalho em Rolim de Moura"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/107612-2/" rel="bookmark" title="Frentista é assaltado durante horário de trabalho em Rolim de Moura">Frentista é assaltado durante horário de trabalho em Rolim de Moura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_58da7ef1c35c1" data-td_block_id="td_uid_30_58da7ef1c35c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_58da7ef1c35c1" data-td_block_id="td_uid_30_58da7ef1c35c1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Mega Informa</span></h4>			<div class="textwidget"><iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/286127789&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_3  "><span class="td-adspot-title">Publicidade</span><img src="http://portalespigao.com.br/wp-content/uploads/2017/02/Garagem-Adesivos.jpg"/></a>
</div><div class="td-a-rec td-a-rec-id-custom_ad_5  "><span class="td-adspot-title">Publicidade</span><a href="https://www.facebook.com/REAL-BOI-670976559589827/"><img src="http://portalespigao.com.br/wp-content/uploads/2016/12/realh.gif" /></a></div><div class="td-a-rec td-a-rec-id-custom_ad_4  "><span class="td-adspot-title">Publicidade</span><a href="http://agronutrinutricao.com.br/"><img src="http://portalespigao.com.br/wp-content/banners/agronutri.gif" /></a></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2415846262"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2415846262"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2415846262"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2415846262"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_5 widget widget_calendar"><h4 class="td-block-title"><span>Procure a notícia pela data</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>março 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://portalespigao.com.br/2017/02/">&laquo; fev</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://portalespigao.com.br/2017/03/01/" aria-label="Posts publicados em March 1, 2017">1</a></td><td><a href="http://portalespigao.com.br/2017/03/02/" aria-label="Posts publicados em March 2, 2017">2</a></td><td><a href="http://portalespigao.com.br/2017/03/03/" aria-label="Posts publicados em March 3, 2017">3</a></td><td><a href="http://portalespigao.com.br/2017/03/04/" aria-label="Posts publicados em March 4, 2017">4</a></td>
	</tr>
	<tr>
		<td><a href="http://portalespigao.com.br/2017/03/05/" aria-label="Posts publicados em March 5, 2017">5</a></td><td>6</td><td><a href="http://portalespigao.com.br/2017/03/07/" aria-label="Posts publicados em March 7, 2017">7</a></td><td><a href="http://portalespigao.com.br/2017/03/08/" aria-label="Posts publicados em March 8, 2017">8</a></td><td><a href="http://portalespigao.com.br/2017/03/09/" aria-label="Posts publicados em March 9, 2017">9</a></td><td><a href="http://portalespigao.com.br/2017/03/10/" aria-label="Posts publicados em March 10, 2017">10</a></td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td><a href="http://portalespigao.com.br/2017/03/13/" aria-label="Posts publicados em March 13, 2017">13</a></td><td><a href="http://portalespigao.com.br/2017/03/14/" aria-label="Posts publicados em March 14, 2017">14</a></td><td><a href="http://portalespigao.com.br/2017/03/15/" aria-label="Posts publicados em March 15, 2017">15</a></td><td><a href="http://portalespigao.com.br/2017/03/16/" aria-label="Posts publicados em March 16, 2017">16</a></td><td><a href="http://portalespigao.com.br/2017/03/17/" aria-label="Posts publicados em March 17, 2017">17</a></td><td><a href="http://portalespigao.com.br/2017/03/18/" aria-label="Posts publicados em March 18, 2017">18</a></td>
	</tr>
	<tr>
		<td><a href="http://portalespigao.com.br/2017/03/19/" aria-label="Posts publicados em March 19, 2017">19</a></td><td><a href="http://portalespigao.com.br/2017/03/20/" aria-label="Posts publicados em March 20, 2017">20</a></td><td><a href="http://portalespigao.com.br/2017/03/21/" aria-label="Posts publicados em March 21, 2017">21</a></td><td><a href="http://portalespigao.com.br/2017/03/22/" aria-label="Posts publicados em March 22, 2017">22</a></td><td><a href="http://portalespigao.com.br/2017/03/23/" aria-label="Posts publicados em March 23, 2017">23</a></td><td><a href="http://portalespigao.com.br/2017/03/24/" aria-label="Posts publicados em March 24, 2017">24</a></td><td><a href="http://portalespigao.com.br/2017/03/25/" aria-label="Posts publicados em March 25, 2017">25</a></td>
	</tr>
	<tr>
		<td><a href="http://portalespigao.com.br/2017/03/26/" aria-label="Posts publicados em March 26, 2017">26</a></td><td><a href="http://portalespigao.com.br/2017/03/27/" aria-label="Posts publicados em March 27, 2017">27</a></td><td id="today"><a href="http://portalespigao.com.br/2017/03/28/" aria-label="Posts publicados em March 28, 2017">28</a></td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="4116486265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="4116486265"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="4116486265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="4116486265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://portalespigao.com.br/"><img class="td-retina-data" src="http://portalespigao.com.br/wp-content/uploads/2015/12/logo2016_footer.png" data-retina="http://portalespigao.com.br/wp-content/uploads/2015/12/logo2016_footer.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Nossa missão é nutrir a sociedade com informações, tendo por pilares do nosso editorial a democracia e o pluralismo, seja ele, religioso, político ou jurídico. Desta forma disponibilizamos informação de qualidade com credibilidade.<div class="footer-email-wrap">Entre em contato: <a href="mailto:contato@portalespigao.com.br">contato@portalespigao.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalespigao" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+PortalEspigão" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portalespigao/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/roney-ribeiro" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalespigao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hipermidia1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="td-subfooter-menu"><li id="menu-item-28271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-28271"><a href="http://portalespigao.com.br/agricultura/">Agricultura</a></li>
<li id="menu-item-28278" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28278"><a href="http://portalespigao.com.br/educacao/">Educação</a></li>
<li id="menu-item-28279" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28279"><a href="http://portalespigao.com.br/ticika-pufal/esporte/">Esporte</a></li>
<li id="menu-item-28277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-28277"><a href="http://portalespigao.com.br/featured/">Featured</a></li>
<li id="menu-item-28285" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28285"><a href="http://portalespigao.com.br/politica/">Política</a></li>
<li id="menu-item-28286" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28286"><a href="http://portalespigao.com.br/religiao/">Religião</a></li>
<li id="menu-item-28287" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28287"><a href="http://portalespigao.com.br/saude/">Saúde</a></li>
<li id="menu-item-28288" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28288"><a href="http://portalespigao.com.br/seguranca/">Segurança</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PORTAL ESPIGÃO 2012 - 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">veja também</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalespigao.com.br/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro/" rel="bookmark" title="Arroba da vaca gorda é vendida por R$ 111,38, em média, no mercado de RO"><img width="100" height="70" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro-100x70.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro-320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arroba da vaca gorda é vendida por R$ 111,38, em média, no mercado de RO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/arroba-da-vaca-gorda-e-vendida-por-r-11138-em-media-no-mercado-de-ro/" rel="bookmark" title="Arroba da vaca gorda é vendida por R$ 111,38, em média, no mercado de RO">Arroba da vaca gorda é vendida por R$ 111,38, em média,...</a></h3>            <div class="td-module-meta-info">
                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T10:15:48+00:00" >28 de março de 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalespigao.com.br/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho/" rel="bookmark" title="Jovem suspeito de roubo é preso por porte ilegal de arma em Porto Velho"><img width="100" height="70" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho-100x70.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho-320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jovem suspeito de roubo é preso por porte ilegal de arma em Porto Velho"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/jovem-suspeito-de-roubo-e-preso-por-porte-ilegal-de-arma-em-porto-velho/" rel="bookmark" title="Jovem suspeito de roubo é preso por porte ilegal de arma em Porto Velho">Jovem suspeito de roubo é preso por porte ilegal de arma...</a></h3>            <div class="td-module-meta-info">
                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T10:03:27+00:00" >28 de março de 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 58da7ef1d48f7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media (max-width: 767px) {
.yourclass {
display: none;
}
}

.td_block_10 .td-block-span4 { width: 100%; } .td_block_9 .td-block-span4 { width: 100%; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
    
}
</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5594212968212393",
    enable_page_level_ads: true
  });
</script></div>    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = true;
        var snp_ajax_url = 'http://portalespigao.com.br/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-welcome" class="snp-pop-103006 snppopup"><input type="hidden" class="snp_autoclose" value="6" /><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_after" value="5" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="103006" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<a href="http://fapb.edu.br/" target="_blank" ><img src="http://portalespigao.com.br/wp-content/uploads/2017/01/350x400-1.png" alt="" /></a>        </div>
	</div>
	</div>
<style>.snp-pop-103006 .snp-theme-image { width: 350px;}.snp-pop-103006 .snp-theme-image { min-height: 400px;}		.snp-pop-103006 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-103006 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-103006 .snp-theme-image .snp-subscribe-button {
	  background: #345c9f;
	  background-image: -webkit-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: -moz-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: -ms-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: -o-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: linear-gradient(top, #345c9f 0, #24406f 100%);
	  color:#fff;	
	}</style><style>.snp-pop-103006-wrap .fancybox-close { width: 31px; height: 31px; top: -15px; right: -15px; background: url('http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/img/close_1.png');}</style></div>    </div>
    <style type="text/css" media="all">@media(max-width:460px){.snp-powered-b{display:none}}.snp-pop-inline .snp-close{display:none}.snp-showme .snp-container:after{content:"\0020";display:block;height:0;clear:both;visibility:hidden}.snp-showme .snp-clearfix:before,.snp-showme .snp-clearfix:after,.snp-showme .snp-row:before,.snp-showme .snp-row:after{content:'\0020';display:block;overflow:hidden;visibility:hidden;width:0;height:0}.snp-showme .snp-row:after,.snp-showme .snp-clearfix:after{clear:both}.snp-showme .snp-row,.snp-showme .snp-clearfix{zoom:1}.snp-showme .snp-clear{clear:both;display:block;overflow:hidden;visibility:hidden;width:0;height:0}.snp-root{display:none}div.snp-showme{visibility:visible}.snp-powered-b{z-index:9999;position:absolute;bottom:-30px;right:5px;font-family:Arial;font-size:14px !important}.snp-powered a:visited,.snp-powered-b a,.snp-powered-b a:visited,.snp-powered-b a:hover,.snp-powered-b a:active,.snp-powered-b a:focus{color:#c6c6c6 !important;text-decoration:none}.snp-step-1,.snp-step-2,.snp-step-3{display:none}.snp-step-show{display:block}.fancybox-wrap,.snp-showme{z-index:18020 !important}.fancybox-opened{z-index:18030 !important}#fancybox-loading{z-index:18060 !important}.fancybox-close{z-index:18040 !important}.fancybox-nav{z-index:18040 !important}.fancybox-nav span{z-index:18040 !important}.fancybox-overlay{z-index:18010 !important}.fancybox-title{z-index:18050 !important}.fancybox-title-float-wrap{z-index:18050 !important}.snp-wrap .fancybox-inner{overflow:visible !important}.snp-wrap .fancybox-skin{background:transparent !important}.snp-fb textarea{resize:none}.snp-fb abbr,.snp-fb address,.snp-fb article,.snp-fb aside,.snp-fb audio,.snp-fb b,.snp-fb blockquote,.snp-fb body,.snp-fb canvas,.snp-fb caption,.snp-fb cite,.snp-fb code,.snp-fb dd,.snp-fb del,.snp-fb details,.snp-fb dfn,.snp-fb div,.snp-fb dl,.snp-fb dt,.snp-fb em,.snp-fb fieldset,.snp-fb figcaption,.snp-fb figure,.snp-fb footer,.snp-fb form,.snp-fb h1,.snp-fb h2,.snp-fb h3,.snp-fb h4,.snp-fb h5,.snp-fb h6,.snp-fb header,.snp-fb hgroup,.snp-fb html,.snp-fb i,.snp-fb iframe,.snp-fb img,.snp-fb ins,.snp-fb kbd,.snp-fb label,.snp-fb legend,.snp-fb li,.snp-fb mark,.snp-fb menu,.snp-fb nav,.snp-fb object,.snp-fb ol,.snp-fb p,.snp-fb pre,.snp-fb q,.snp-fb samp,.snp-fb section,.snp-fb small,.snp-fb span,.snp-fb strong,.snp-fb summary,.snp-fb table,.snp-fb tbody,.snp-fb td,.snp-fb tfoot,.snp-fb th,.snp-fb thead,.snp-fb time,.snp-fb tr,.snp-fb ul,.snp-fb var,.snp-fb video{margin:0;padding:0;border:0;line-height:normal;-webkit-border-radius:0;-moz-border-radius:0;border-radius:0}.snp-fb,.snp-fb *{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;background:0;box-shadow:none;-webkit-box-shadow:none;text-transform:none}.snp-fb h1,.snp-fb h2,.snp-fb h3,.snp-fb h4,.snp-fb h5,.snp-fb h6{font-weight:normal}.snp-fb textarea{overflow:auto}.snp-fb address{font-style:normal}.snp-fb strong,.snp-fb b{font-weight:bold}.snp-fb a,.snp-fb ins{text-decoration:none}.snp-fb a:hover img{background:0}.snp-fb q,.snp-fb blockquote{quotes:none}.snp-fb q:before,.snp-fb q:after,.snp-fb blockquote:before,.snp-fb blockquote:after{content:'';content:none}.snp-fb a,.snp-fb :focus,.snp-fb input,.snp-fb textarea,.snp-fb select{outline:0;width:auto;margin:0;-webkit-border-radius:0;-moz-border-radius:0;border-radius:0}.snp-fb button{-webkit-border-radius:0;-moz-border-radius:0;border-radius:0}.snp-fb ul,.snp-fb ol{list-style:none}.snp-fb td,.snp-fb th{vertical-align:top}.snp-fb .clearfix:after,.snp-fb .snp-clearfix:after{content:" ";display:block;visibility:hidden;clear:both;height:0;font-size:0;line-height:0}.snp-fb .clearfix,.snp-fb .snp-clearfix{display:inline-block;width:100%}.snp-fb :invalid{-moz-box-shadow:none}.snp-fb img{display:inline;border:0;vertical-align:middle;max-width:none;box-shadow:none;-webkit-box-shadow:none}.snp-fb input[type=checkbox],.snp-fb input[type=radio]{position:relative;bottom:1px;vertical-align:middle}.snp-fb input[type=radio]{bottom:2px}.snp-fb a{color:inherit}.snp-pop-inline{margin:20px 0}.snp-pop-inline .snp-fb{margin:0 auto}.ninja-lock-content{display:none}</style><style type="text/css" media="all">.fancybox-wrap,.fancybox-skin,.fancybox-outer,.fancybox-inner,.fancybox-image,.fancybox-wrap iframe,.fancybox-wrap object,.fancybox-nav,.fancybox-nav span,.fancybox-tmp{padding:0;margin:0;border:0;outline:0;vertical-align:top}.fancybox-wrap{position:absolute;top:0;left:0;z-index:8020}.fancybox-skin{position:relative;background:#f9f9f9;color:#444;text-shadow:none;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px}.fancybox-opened{z-index:8030}.fancybox-opened .fancybox-skin{-webkit-box-shadow:0 10px 25px rgba(0,0,0,0.5);-moz-box-shadow:0 10px 25px rgba(0,0,0,0.5);box-shadow:0 10px 25px rgba(0,0,0,0.5)}.fancybox-outer,.fancybox-inner{position:relative}.fancybox-inner{overflow:hidden}.fancybox-type-iframe .fancybox-inner{-webkit-overflow-scrolling:touch}.fancybox-error{color:#444;font:14px/20px "Helvetica Neue",Helvetica,Arial,sans-serif;margin:0;padding:15px;white-space:nowrap}.fancybox-image,.fancybox-iframe{display:block;width:100%;height:100%}.fancybox-image{max-width:100%;max-height:100%}#fancybox-loading,.fancybox-close,.fancybox-prev span,.fancybox-next span{background-image:url(http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/fancybox2/fancybox_sprite.png)}#fancybox-loading{position:fixed;top:50%;left:50%;margin-top:-22px;margin-left:-22px;background-position:0 -108px;opacity:.8;cursor:pointer;z-index:8060}#fancybox-loading div{width:44px;height:44px;background:url(http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/fancybox2/fancybox_loading.gif) center center no-repeat}.fancybox-close{position:absolute;top:-18px;right:-18px;width:36px;height:36px;cursor:pointer;z-index:8040}.fancybox-nav{position:absolute;top:0;width:40%;height:100%;cursor:pointer;text-decoration:none;background:transparent url(http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/fancybox2/blank.gif);-webkit-tap-highlight-color:rgba(0,0,0,0);z-index:8040}.fancybox-prev{left:0}.fancybox-next{right:0}.fancybox-nav span{position:absolute;top:50%;width:36px;height:34px;margin-top:-18px;cursor:pointer;z-index:8040;visibility:hidden}.fancybox-prev span{left:10px;background-position:0 -36px}.fancybox-next span{right:10px;background-position:0 -72px}.fancybox-nav:hover span{visibility:visible}.fancybox-tmp{position:absolute;top:-99999px;left:-99999px;visibility:hidden;max-width:99999px;max-height:99999px;overflow:visible !important}.fancybox-lock{overflow:hidden}.fancybox-overlay{position:absolute;top:0;left:0;overflow:hidden;display:none;z-index:8010;background:url(http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/fancybox2/fancybox_overlay.png)}.fancybox-overlay-fixed{position:fixed;bottom:0;right:0}.fancybox-lock .fancybox-overlay{overflow:auto;overflow-y:scroll}.fancybox-title{visibility:hidden;font:normal 13px/20px "Helvetica Neue",Helvetica,Arial,sans-serif;position:relative;text-shadow:none;z-index:8050}.fancybox-opened .fancybox-title{visibility:visible}.fancybox-title-float-wrap{position:absolute;bottom:0;right:50%;margin-bottom:-35px;z-index:8050;text-align:center}.fancybox-title-float-wrap .child{display:inline-block;margin-right:-100%;padding:2px 20px;background:transparent;background:rgba(0,0,0,0.8);-webkit-border-radius:15px;-moz-border-radius:15px;border-radius:15px;text-shadow:0 1px 2px #222;color:#FFF;font-weight:bold;line-height:24px;white-space:nowrap}.fancybox-title-outside-wrap{position:relative;margin-top:10px;color:#fff}.fancybox-title-inside-wrap{padding-top:10px}.fancybox-title-over-wrap{position:absolute;bottom:0;left:0;color:#fff;padding:10px;background:#000;background:rgba(0,0,0,.8)}</style><style type="text/css" media="all">.snp-theme-image{border-radius:5px;-webkit-border-radius:5px;-moz-border-radius:5px;position:relative;font-family:Helvetica,Arial,sans-serif;font-size:12px;line-height:normal;text-align:center;color:#000;background-color:#fff;max-width:100%}.snp-theme-image img{max-width:100%}.snp-theme-image .snp-share{display:inline-block;padding:0 5px;vertical-align:middle}.snp-theme-image .snp-share-gp{width:69px}.snp-theme-image .snp-share-gp div{display:block !important}.snp-theme-image .snp-share-tw{width:90px}.snp-theme-image .snp-share-pi img{vertical-align:top}.snp-theme-image .snp-subscribe-social{text-align:center;line-height:30px}.snp-theme-image .snp-subscribe fieldset{border-radius:10px;-moz-border-radius:10px;-webkit-border-radius:10px;background:rgba(0,0,0,0.45);padding:10px;text-align:center}.snp-theme-image .snp-powered{border-radius:5px;-webkit-border-radius:5px;-moz-border-radius:5px;font-family:Arial,Helvetica,sans-serif;z-index:-1;position:absolute;right:0;bottom:-36px;height:46px;padding:10px 35px 0;padding-top:10px;font-size:12px;font-weight:bold;line-height:36px;background:#182945;color:#fff}.snp-theme-image .snp-content{display:table;height:100%;width:100%;text-align:center}.snp-theme-image .snp-content-inner{display:table-cell;vertical-align:middle;text-align:center}.snp-theme-image .snp-field{min-width:212px;margin-right:10px;float:left;border:0;background:#fff;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;line-height:15px;height:31px;padding:8px 14px 8px 46px;color:#000;font-family:Arial,Helvetica,sans-serif;font-size:11px}.snp-theme-image .snp-field-name{background:#fff url(http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/themes/theme_image/gfx/input-name.png) no-repeat 0 50%}.snp-theme-image .snp-field-email{background:#fff url(http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/themes/theme_image/gfx/input-email.png) no-repeat 0 50%}.snp-theme-image .snp-error{color:#CC0000 !important;border:1px solid #CC0000 !important}.snp-theme-image .snp-subscribe fieldset{display:inline-block}.snp-theme-image .snp-subscribe-button{display:block;margin:0;border:0;background:#182945;background-image:-webkit-linear-gradient(top,#345c9f 0,#182945 100%);background-image:-moz-linear-gradient(top,#345c9f 0,#182945 100%);background-image:-ms-linear-gradient(top,#345c9f 0,#182945 100%);background-image:-o-linear-gradient(top,#345c9f 0,#182945 100%);background-image:linear-gradient(top,#345c9f 0,#182945 100%);text-align:center;color:#fff;font-size:14px;font-weight:bold;font-family:Arial,Helvetica,sans-serif;line-height:31px;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:1px 1px #596e18}.snp-theme-image .snp-subscribe-button{padding:0 15px;float:left}.snp-theme-image .snp-subscribe-button:active{position:relative;top:2px}.snp-theme-image .snp-privacy{margin:15px 15px}.snp-theme-image .snp-privacy:before{content:url(http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/themes/theme_image/gfx/locker.png);margin-right:10px;position:relative;top:2px;vertical-align:middle;display:inline}.snp-theme-image .snp-privacy span{vertical-align:middle}@media only screen and (max-width:640px){.snp-theme-image{width:auto !important;max-width:100%;padding:35px 17px 0}.snp-theme-image .snp-field,.snp-theme-image .snp-subscribe-button{width:100% !important;max-width:100%;min-width:0}.snp-theme-image .snp-field{margin-bottom:10px}}@media only screen and (max-width:340px){.snp-theme-image{padding:15px 7px 0}}</style><style type="text/css" media="all">div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em 0.5em 1em;padding:0.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid #ff0000}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:#f00;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #ff0000;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(http://portalespigao.com.br/wp-content/plugins/contact-form-7/includes/css/../../images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style><style type="text/css" media="all"></style><style type="text/css" media="all"> .slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style><style type="text/css" media="all">@charset 'UTF-8';.slick-loading .slick-list{background:#fff url(http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/./ajax-loader.gif) center center no-repeat}@font-face{font-family:'slick';font-weight:normal;font-style:normal;src:url(http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/./fonts/slick.eot);src:url(http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/./fonts/slick.eot?#iefix) format('embedded-opentype'),url(http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/./fonts/slick.woff) format('woff'),url(http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/./fonts/slick.ttf) format('truetype'),url(http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/./fonts/slick.svg#slick) format('svg')}.slick-prev,.slick-next{font-size:0;line-height:0;position:absolute;top:50%;display:block;width:20px;height:20px;padding:0;-webkit-transform:translate(0,-50%);-ms-transform:translate(0,-50%);transform:translate(0,-50%);cursor:pointer;color:transparent;border:none;outline:none;background:transparent}.slick-prev:hover,.slick-prev:focus,.slick-next:hover,.slick-next:focus{color:transparent;outline:none;background:transparent}.slick-prev:hover:before,.slick-prev:focus:before,.slick-next:hover:before,.slick-next:focus:before{opacity:1}.slick-prev.slick-disabled:before,.slick-next.slick-disabled:before{opacity:.25}.slick-prev:before,.slick-next:before{font-family:'slick';font-size:20px;line-height:1;opacity:.75;color:white;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.slick-prev{left:-25px}[dir='rtl'] .slick-prev{right:-25px;left:auto}.slick-prev:before{content:'←'}[dir='rtl'] .slick-prev:before{content:'→'}.slick-next{right:-25px}[dir='rtl'] .slick-next{right:auto;left:-25px}.slick-next:before{content:'→'}[dir='rtl'] .slick-next:before{content:'←'}.slick-dotted.slick-slider{margin-bottom:30px}.slick-dots{position:absolute;bottom:-25px;display:block;width:100%;padding:0;margin:0;list-style:none;text-align:center}.slick-dots li{position:relative;display:inline-block;width:20px;height:20px;margin:0 5px;padding:0;cursor:pointer}.slick-dots li button{font-size:0;line-height:0;display:block;width:20px;height:20px;padding:5px;cursor:pointer;color:transparent;border:0;outline:none;background:transparent}.slick-dots li button:hover,.slick-dots li button:focus{outline:none}.slick-dots li button:hover:before,.slick-dots li button:focus:before{opacity:1}.slick-dots li button:before{font-family:'slick';font-size:6px;line-height:20px;position:absolute;top:0;left:0;width:20px;height:20px;content:'•';text-align:center;opacity:.25;color:black;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.slick-dots li.slick-active button:before{opacity:.75;color:black}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">@charset "utf-8";.wpex.horizontal-timeline.dark-style{color:#b7b7b7}.dark-style .timeline-details .wptl-readmore > a,.dark-style .wpex-timeline > li .wpex-timeline-label h2 a,.dark-style li .wptl-readmore-center > a,.wpex-timeline-list.dark-style .wpex-taxonomy-filter li a:not(.active):not(:hover),.wpex.horizontal-timeline.dark-style .wpex-timeline-label h2 a{color:#dedede}.wpex.horizontal-timeline.dark-style .horizontal-nav .slick-arrow{background-color:transparent}.wpex.horizontal-timeline.dark-style .horizontal-content .slick-arrow{background:rgba(255,255,255,.25)}.wpex.horizontal-timeline.dark-style .timeline-hr:before{background-image:-webkit-linear-gradient( left ,#EEEEEE,rgba(0,0,0,0.8));background-image:linear-gradient(to right,#EEEEEE,rgba(0,0,0,0.8))}.wpex.horizontal-timeline.dark-style.tl-hozsteps .timeline-hr:before{background-image:-webkit-linear-gradient( left ,rgba(0,0,0,0),rgba(72,72,72,1));background-image:linear-gradient(to right,rgba(0,0,0,0),rgba(72,72,72,1))}.wpex.horizontal-timeline.dark-style .timeline-pos-select:before{background-image:-webkit-linear-gradient( left ,#484848,rgba(238,238,238,0));background-image:linear-gradient(to right,#484848,rgba(238,238,238,0))}.wpex.dark-style .wptl-excerpt{border-color:rgba(255,255,255,0.15)}.wpex-timeline-list.dark-style .wpex-timeline > li .wpex-timeline-label{background:#232323;color:#b7b7b7}.wpex-timeline-list.flat-style.show-icon.dark-style .style-center > li .wpex-timeline-label{background:#232323}.wpex-timeline-list.dark-style .wpex-taxonomy-filter li{border-color:rgba(255,255,255,.15)}.wpex-timeline-list.show-icon.dark-style li .wpex-timeline-icon .fa{box-shadow:0 0 0 2px #232323}.dark-style .wpex-timeline > li:after,.dark-style .wpex-timeline > li:first-child:before{background:#232323}.dark-style .wpex-timeline > li .wpex-timeline-icon .fa{box-shadow:0 0 0 4px #232323}.dark-style.flat-style:not(.show-icon) .wpex-timeline > li .wpex-timeline-icon .fa,.dark-style .wpex-timeline > li .wpex-timeline-time .info-img{border-color:#232323}.dark-style.flat-style:not(.show-icon) .wpex-timeline > li .wpex-timeline-icon .fa{box-shadow:none}</style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Source+Sans+Pro" type="text/css" media="all" /><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900" type="text/css" media="all" /><link rel="stylesheet" href="http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/style.css" type="text/css" media="all" /><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/speed-booster-pack/js/sbp-lazy-load.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/slick.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/template.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=198323673638538&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espig\u00e3o d\\'Oeste,RO","api_location":"Espig\u00e3o dOeste","api_language":"pt","today_icon":"scattered-clouds-d","today_icon_text":"nuvens dispersas","today_temp":[28.4,83.1],"today_humidity":84,"today_wind_speed":[1.3,0.8],"today_min":[28.4,83.1],"today_max":[28.4,83.1],"today_clouds":44,"current_unit":0,"forecast":[{"timestamp":1490803200,"day_temp":[29,84],"day_name":"qua","owm_day_index":1},{"timestamp":1490889600,"day_temp":[28,82],"day_name":"qui","owm_day_index":2},{"timestamp":1490976000,"day_temp":[30,85],"day_name":"sex","owm_day_index":3},{"timestamp":1491062400,"day_temp":[30,86],"day_name":"s\u00e1b","owm_day_index":4},{"timestamp":1491148800,"day_temp":[29,85],"day_name":"dom","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[107609]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://portalespigao.com.br/wp-content/themes/Portal%20Espigao';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- We need this for debugging themes using Speed Booster Pack Plugin v2.8 -->
<!-- Scripts to footer: enabled -->
<!-- CSS to footer: enabled -->
<!-- CSS Async: enabled -->

</body>
</html>