<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Crise e excesso de oferta deixam prédios comerciais vazios em SP e no Rio - Portal Espigão</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://portalespigao.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://portalespigao.com.br/wp-content/uploads/2017/04/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio.jpg" /><meta name="author" content="Redação">
<link rel="icon" type="image/png" href="http://portalespigao.com.br/wp-content/uploads/2015/12/icon_espigao-do-oeste.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_76X76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_120X120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_152X152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_114X114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_144X144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://portalespigao.com.br/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio/" />
<link rel="publisher" href="https://plus.google.com/u/0/+PortalEspigão"/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crise e excesso de oferta deixam prédios comerciais vazios em SP e no Rio - Portal Espigão" />
<meta property="og:description" content="gam-se. Muitas salas. Andares inteiros. E até o prédio todo. A quantidade de espaços vazios em edifícios de escritórios aumentou e a taxa de vacância nas cidades de São Paulo e Rio de Janeiro atingiu patamar recorde, segundo os indicadores das principais consultorias e empresas de pesquisa imobiliária corporativa. Em meio ao prolongamento da crise &hellip;" />
<meta property="og:url" content="http://portalespigao.com.br/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio/" />
<meta property="og:site_name" content="Portal Espigão" />
<meta property="article:publisher" content="http://www.facebook.com/portalespigao" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2017-04-02T07:52:32-04:00" />
<meta property="fb:app_id" content="198323673638538" />
<meta property="og:image" content="http://portalespigao.com.br/wp-content/uploads/2017/04/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="712" />
<meta property="DC.date.issued" content="2017-04-02T07:52:32-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/portalespigao.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snp_styles_reset-css'  href='http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_image-css'  href='http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/themes/theme_image/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://portalespigao.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-slick-css'  href='http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-slick-theme-css'  href='http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-timeline-animate-css'  href='http://portalespigao.com.br/wp-content/plugins/wp-timeline/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-timeline-css-css'  href='http://portalespigao.com.br/wp-content/plugins/wp-timeline/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-timeline-dark-css-css'  href='http://portalespigao.com.br/wp-content/plugins/wp-timeline/css/dark.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://portalespigao.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://portalespigao.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://portalespigao.com.br/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://portalespigao.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalespigao.com.br%2Fcrise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://portalespigao.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalespigao.com.br%2Fcrise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio%2F&#038;format=xml" />
<meta property="fb:app_id" content="198323673638538"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://portalespigao.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/portalespigao.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/portalespigao.com.br\/wp-content\/themes\/Portal%20Espigao";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=500;
var tds_theme_color_site_wide="#215db7";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40886190-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">	.wpex-filter > .fa,
    .wpex-endlabel.wpex-loadmore span, .wpex-tltitle.wpex-loadmore span, .wpex-loadmore .loadmore-timeline,
    .wpex-timeline-list.show-icon .wpex-timeline > li:after, .wpex-timeline-list.show-icon .wpex-timeline > li:first-child:before,
    .wpex-tl-horizontal #next:not(.wptl-disable):hover, .wpex-tl-horizontal #prev:not(.wptl-disable):hover,
    .wpex-tl-horizontal .wpex-dates li a.selected:before,
    .wpex-tl-vertical .wpex-dates li a.selected,
    .wpex-timeline-list.show-icon .wpex-timeline.style-center > li .wpex-content-left .wpex-leftdate,
    .wpex-timeline-list.show-icon li .wpex-timeline-icon .fa,
    .wpex .timeline-details .wptl-readmore > a:hover,
    .wpex.wpex-tl-vertical #next:hover, .wpex.wpex-tl-vertical #prev:hover,
    .wpex-spinner > div,
    .wpex.horizontal-timeline .slick-prev:hover, .wpex.horizontal-timeline .slick-next:hover,
    .wpex.horizontal-timeline .horizontal-content .slick-next:hover,
    .wpex.horizontal-timeline .horizontal-content .slick-prev:hover,
    .wpex.horizontal-timeline .horizontal-nav li.slick-current a:before,
    .wpex.horizontal-timeline.tl-hozsteps .horizontal-nav li.slick-current a i,
    .wpex-timeline > li .wpex-timeline-icon .fa{ background:#00BCD4}
    .wpex-timeline-list.show-icon li .wpex-timeline-icon .fa:before,
    .wpex-filter span.active,
    .wpex-tl-vertical #next, .wpex-tl-vertical #prev,
    .wpex-tl-horizontal.arrow-top #next, .wpex-tl-horizontal.arrow-top #prev,
    .wpex-timeline-list .wpex-taxonomy-filter a:hover, .wpex-timeline-list .wpex-taxonomy-filter a.active,
    .wpex.horizontal-timeline .slick-prev, .wpex.horizontal-timeline .slick-next,
    .wpex.horizontal-timeline.tl-hozsteps .horizontal-nav li.prev_item:not(.slick-current) a i,
    .wpex-timeline > li .wpex-timeline-time span:last-child{ color:#00BCD4}
    .wpex-tl-horizontal.arrow-top #next, .wpex-tl-horizontal.arrow-top #prev,
    .wpex .timeline-details .wptl-readmore > a,
    .wpex-tl-vertical .timeline-pos-select,
    .wpex-tl-vertical .wpex-dates li.tl-old-item a,
    .wpex-tl-horizontal .wpex-dates li a.selected:before,
    .wpex-tl-horizontal .timeline-pos-select,
    .wpex-tl-horizontal .wpex-dates li a:hover:before,
    .wpex-tl-horizontal #next:not(.wptl-disable):hover, .wpex-tl-horizontal #prev:not(.wptl-disable):hover,
    .wpex-tl-vertical #next, .wpex-tl-vertical #prev,
    .wpex-tl-horizontal .wpex-dates li.tl-old-item a:before,
    .wpex.horizontal-timeline .slick-prev:hover, .wpex.horizontal-timeline .slick-next:hover,
    .wpex.horizontal-timeline .horizontal-content .slick-next:hover,
    .wpex.horizontal-timeline .horizontal-content .slick-prev:hover,
    .wpex.horizontal-timeline .horizontal-nav li.slick-current a:before,
    .wpex.horizontal-timeline .slick-prev, .wpex.horizontal-timeline .slick-next,
    .wpex.horizontal-timeline .timeline-pos-select,
    .wpex.horizontal-timeline .horizontal-nav li.prev_item a:before,
    .wpex.horizontal-timeline.tl-hozsteps .horizontal-nav li.slick-current a i,
    .wpex.horizontal-timeline.tl-hozsteps .timeline-hr, .wpex.horizontal-timeline.tl-hozsteps .timeline-pos-select,
    .wpex.horizontal-timeline.tl-hozsteps .horizontal-nav li.prev_item a i,
    .wpex-tl-vertical .wpex-dates li a.selected{border-color: #00BCD4;}
    .wpex-timeline > li .wpex-timeline-label:before,
    .wpex-timeline-list.show-icon .wpex-timeline.style-center > li .wpex-timeline-label:after
    {border-right-color: #00BCD4;}
    .wpex-filter span,
    .wpex-timeline > li .wpex-timeline-label{border-left-color: #00BCD4;}
    @media (min-width: 768px){
        .wpex-timeline.style-center > li:nth-child(odd) .wpex-timeline-label{border-right-color: #00BCD4;}
        .wpex-timeline.style-center > li:nth-child(odd) .wpex-timeline-label:before,
        .wpex-timeline-list.show-icon .style-center > li:nth-child(odd) .wpex-timeline-label:after{border-left-color: #00BCD4;}
    }
	.timeline-media > a{display: inline-block; box-shadow: none;}
    .wpex-timeline > li .wpex-timeline-label h2 a,
    .wpex-timeline-icon > a,
    .wpex.horizontal-timeline .wpex-timeline-label h2 a,
    .timeline-media > a, time.wpex-timeline-time > a, .wpex-leftdate + a, a.img-left { pointer-events: none;} .wptl-readmore-center, .wptl-readmore { display: none !important;} 
    </style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-107927 single-format-standard crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio global-block-template-15 single_template_13 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalespigao" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+PortalEspigão" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portalespigao/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/roney-ribeiro" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalespigao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hipermidia1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-68586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-68586"><a href="http://portalespigao.com.br">Home</a></li>
<li id="menu-item-56399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56399"><a href="http://portalespigao.com.br/espigao-do-oeste/">ESPIGÃO</a></li>
<li id="menu-item-87173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87173"><a href="http://portalespigao.com.br/cidades/">Cidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://portalespigao.com.br/cidades/alvorada-do-oeste/">Alvorada do Oeste</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/ariquemes/">Ariquemes</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/buritis/">Buritis</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/cacoal/">Cacoal</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/cujubim/">Cujubim</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/guajara/">Guajará</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/jaru/">Jaru</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/ji-parana/">Ji-Paraná</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/nova-brasilandia-doeste/">Nova Brasilândia D&#8217;Oeste</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/ouro-preto-do-oeste/">Ouro Preto do Oeste</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/pimenta-bueno/">Pimenta Bueno</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/porto-velho/">Porto Velho</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/presidente-medici/">Presidente Médici</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/rolim-de-moura/">Rolim de Moura</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/vilhena/">Vilhena</a></li>
</ul>
</li>
<li id="menu-item-46110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-46110"><a href="http://portalespigao.com.br/colunistas/">OPINIÃO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/colunistas/william-gama/">William Gama</a></li>
	<li id="menu-item-50879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50879"><a href="http://portalespigao.com.br/blogdofrank/">Frank Andrade</a></li>
	<li id="menu-item-54737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54737"><a href="http://portalespigao.com.br/blogdoroneyribeiro">Roney Ribeiro</a></li>
	<li id="menu-item-50878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50878"><a href="http://portalespigao.com.br/ticika-pufal/">Ticika Pufal</a></li>
	<li id="menu-item-56929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56929"><a href="http://portalespigao.com.br/blogdowilliamgama/">William Gama</a></li>
	<li id="menu-item-49848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49848"><a href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a></li>
</ul>
</li>
<li id="menu-item-68278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68278"><a href="http://portalespigao.com.br/categoria/video/">VÍDEOS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://portalespigao.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalespigao" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+PortalEspigão" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portalespigao/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/roney-ribeiro" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalespigao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hipermidia1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Espigão d\'Oeste,RO</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domingo, abril 2, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-48037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-48037"><a href="http://portalespigao.com.br/fale-com-o-portal/">Fale com o Portal</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://portalespigao.com.br/">
            <img class="td-retina-data" data-retina="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_.png" src="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/>
            <span class="td-visual-hidden">Portal Espigão</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="http://fapb.edu.br"><img src="http://portalespigao.com.br/wp-content/uploads/2016/09/988x120.png" alt="" /></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://portalespigao.com.br/">
			<img class="td-retina-data" data-retina="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_mobile2.png" src="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_mobile.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://portalespigao.com.br/">
			<img class="td-retina-data" data-retina="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_.png" src="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-68586"><a href="http://portalespigao.com.br">Home</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58e119293c416_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_2_58e119293c416" ><script>var block_td_uid_2_58e119293c416 = new tdBlock();
block_td_uid_2_58e119293c416.id = "td_uid_2_58e119293c416";
block_td_uid_2_58e119293c416.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1752","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_58e119293c416_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58e119293c416_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_58e119293c416.td_column_number = "3";
block_td_uid_2_58e119293c416.block_type = "td_block_mega_menu";
block_td_uid_2_58e119293c416.post_count = "5";
block_td_uid_2_58e119293c416.found_posts = "12453";
block_td_uid_2_58e119293c416.header_color = "";
block_td_uid_2_58e119293c416.ajax_pagination_infinite_stop = "";
block_td_uid_2_58e119293c416.max_num_pages = "2491";
tdBlocksArray.push(block_td_uid_2_58e119293c416);
</script><div id=td_uid_2_58e119293c416 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio/" rel="bookmark" title="Crise e excesso de oferta deixam prédios comerciais vazios em SP e no Rio"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/04/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/04/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/04/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/04/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crise e excesso de oferta deixam prédios comerciais vazios em SP e no Rio"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio/" rel="bookmark" title="Crise e excesso de oferta deixam prédios comerciais vazios em SP e no Rio">Crise e excesso de oferta deixam prédios comerciais vazios em SP&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro/" rel="bookmark" title="Mulher sem CNH é presa após praticar direção perigosa com moto, em RO"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/04/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/04/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/04/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/04/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulher sem CNH é presa após praticar direção perigosa com moto, em RO"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro/" rel="bookmark" title="Mulher sem CNH é presa após praticar direção perigosa com moto, em RO">Mulher sem CNH é presa após praticar direção perigosa com moto,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/chuvas-deixam-mais-de-100-mortos-no-sul-da-colombia/" rel="bookmark" title="Chuvas deixam mais de 100 mortos no sul da Colômbia"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/04/Chuvas-deixam-mais-de-100-mortos-no-sul-da-Colômbia-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/04/Chuvas-deixam-mais-de-100-mortos-no-sul-da-Colômbia-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/04/Chuvas-deixam-mais-de-100-mortos-no-sul-da-Colômbia-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/04/Chuvas-deixam-mais-de-100-mortos-no-sul-da-Colômbia-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chuvas deixam mais de 100 mortos no sul da Colômbia"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/chuvas-deixam-mais-de-100-mortos-no-sul-da-colombia/" rel="bookmark" title="Chuvas deixam mais de 100 mortos no sul da Colômbia">Chuvas deixam mais de 100 mortos no sul da Colômbia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/assaltantes-sao-surpreendidos-por-pm-e-um-acaba-baleado/" rel="bookmark" title="ASSALTANTES SÃO SURPREENDIDOS POR PM E UM ACABA BALEADO"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/04/troca-de-tiros-assaltantes-sao-surpreendidos-por-pm-e-um-acaba-baleado-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/04/troca-de-tiros-assaltantes-sao-surpreendidos-por-pm-e-um-acaba-baleado-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/04/troca-de-tiros-assaltantes-sao-surpreendidos-por-pm-e-um-acaba-baleado-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/04/troca-de-tiros-assaltantes-sao-surpreendidos-por-pm-e-um-acaba-baleado-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASSALTANTES SÃO SURPREENDIDOS POR PM E UM ACABA BALEADO"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/assaltantes-sao-surpreendidos-por-pm-e-um-acaba-baleado/" rel="bookmark" title="ASSALTANTES SÃO SURPREENDIDOS POR PM E UM ACABA BALEADO">ASSALTANTES SÃO SURPREENDIDOS POR PM E UM ACABA BALEADO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/motorista-bebado-bate-e-derruba-radar-da-br-364-em-ji-parana-ro/" rel="bookmark" title="Motorista bêbado bate e derruba radar da BR-364 em Ji-Paraná, RO"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/04/motorista-bebado-bate-e-derruba-radar-da-br-364-em-ji-parana-ro-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/04/motorista-bebado-bate-e-derruba-radar-da-br-364-em-ji-parana-ro-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/04/motorista-bebado-bate-e-derruba-radar-da-br-364-em-ji-parana-ro-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/04/motorista-bebado-bate-e-derruba-radar-da-br-364-em-ji-parana-ro-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Motorista bêbado bate e derruba radar da BR-364 em Ji-Paraná, RO"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/motorista-bebado-bate-e-derruba-radar-da-br-364-em-ji-parana-ro/" rel="bookmark" title="Motorista bêbado bate e derruba radar da BR-364 em Ji-Paraná, RO">Motorista bêbado bate e derruba radar da BR-364 em Ji-Paraná, RO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58e119293c416" data-td_block_id="td_uid_2_58e119293c416"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58e119293c416" data-td_block_id="td_uid_2_58e119293c416"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-56399"><a href="http://portalespigao.com.br/espigao-do-oeste/">ESPIGÃO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58e11929411f8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_3_58e11929411f8" ><script>var block_td_uid_3_58e11929411f8 = new tdBlock();
block_td_uid_3_58e11929411f8.id = "td_uid_3_58e11929411f8";
block_td_uid_3_58e11929411f8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1754","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_58e11929411f8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58e11929411f8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_58e11929411f8.td_column_number = "3";
block_td_uid_3_58e11929411f8.block_type = "td_block_mega_menu";
block_td_uid_3_58e11929411f8.post_count = "5";
block_td_uid_3_58e11929411f8.found_posts = "1023";
block_td_uid_3_58e11929411f8.header_color = "";
block_td_uid_3_58e11929411f8.ajax_pagination_infinite_stop = "";
block_td_uid_3_58e11929411f8.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_3_58e11929411f8);
</script><div id=td_uid_3_58e11929411f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/policia-militar-de-espigao-oeste-prende-um-traficante-e-um-assaltante/" rel="bookmark" title="Polícia Militar de Espigão do Oeste, prende um traficante e um assaltante"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/jorge-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/jorge-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/jorge-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/jorge-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia Militar de Espigão do Oeste, prende um traficante e um assaltante"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/policia-militar-de-espigao-oeste-prende-um-traficante-e-um-assaltante/" rel="bookmark" title="Polícia Militar de Espigão do Oeste, prende um traficante e um assaltante">Polícia Militar de Espigão do Oeste, prende um traficante e um&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/traficante-e-preso-pela-policia-militar-em-espigao-oeste/" rel="bookmark" title="TRAFICANTE É PRESO PELA POLÍCIA MILITAR EM ESPIGÃO DO OESTE    "><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/traficante-espigão-do-oeste-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/traficante-espigão-do-oeste-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/traficante-espigão-do-oeste-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/traficante-espigão-do-oeste-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TRAFICANTE É PRESO PELA POLÍCIA MILITAR EM ESPIGÃO DO OESTE    "/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/traficante-e-preso-pela-policia-militar-em-espigao-oeste/" rel="bookmark" title="TRAFICANTE É PRESO PELA POLÍCIA MILITAR EM ESPIGÃO DO OESTE    ">TRAFICANTE É PRESO PELA POLÍCIA MILITAR EM ESPIGÃO DO OESTE  &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/policia-militar-em-espigao-recupera-computador-furtado-de-posto-de-saude-e-identifica-infratores-crime/" rel="bookmark" title="POLÍCIA MILITAR EM ESPIGÃO RECUPERA COMPUTADOR FURTADO DE POSTO DE SAÚDE E IDENTIFICA INFRATORES DO CRIME"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/b43783b0-3f5e-4a08-bcea-84d6cf11bbff-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/b43783b0-3f5e-4a08-bcea-84d6cf11bbff-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/b43783b0-3f5e-4a08-bcea-84d6cf11bbff-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/b43783b0-3f5e-4a08-bcea-84d6cf11bbff-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="POLÍCIA MILITAR EM ESPIGÃO RECUPERA COMPUTADOR FURTADO DE POSTO DE SAÚDE E IDENTIFICA INFRATORES DO CRIME"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/policia-militar-em-espigao-recupera-computador-furtado-de-posto-de-saude-e-identifica-infratores-crime/" rel="bookmark" title="POLÍCIA MILITAR EM ESPIGÃO RECUPERA COMPUTADOR FURTADO DE POSTO DE SAÚDE E IDENTIFICA INFRATORES DO CRIME">POLÍCIA MILITAR EM ESPIGÃO RECUPERA COMPUTADOR FURTADO DE POSTO DE SAÚDE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/secretario-brender-fala-sobre-reforma-ginasio-e-o-calendario-esportivo-de-espigao-oeste/" rel="bookmark" title="Secretário Brender, fala sobre Reforma do Ginásio e o Calendário Esportivo de Espigão do Oeste"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/brender-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/brender-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/brender-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/brender-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secretário Brender, fala sobre Reforma do Ginásio e o Calendário Esportivo de Espigão do Oeste"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/secretario-brender-fala-sobre-reforma-ginasio-e-o-calendario-esportivo-de-espigao-oeste/" rel="bookmark" title="Secretário Brender, fala sobre Reforma do Ginásio e o Calendário Esportivo de Espigão do Oeste">Secretário Brender, fala sobre Reforma do Ginásio e o Calendário Esportivo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/suspeito-de-matar-homem-com-golpes-de-faca-em-ponto-de-onibus-e-preso-em-espigao/" rel="bookmark" title="Suspeito de matar homem com golpes de faca em ponto de ônibus é preso em Espigão"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/suspeito-de-matar-homem-com-golpes-de-faca-em-ponto-de-onibus-e-preso-em-espigao-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/suspeito-de-matar-homem-com-golpes-de-faca-em-ponto-de-onibus-e-preso-em-espigao-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/suspeito-de-matar-homem-com-golpes-de-faca-em-ponto-de-onibus-e-preso-em-espigao-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/suspeito-de-matar-homem-com-golpes-de-faca-em-ponto-de-onibus-e-preso-em-espigao-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspeito de matar homem com golpes de faca em ponto de ônibus é preso em Espigão"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/suspeito-de-matar-homem-com-golpes-de-faca-em-ponto-de-onibus-e-preso-em-espigao/" rel="bookmark" title="Suspeito de matar homem com golpes de faca em ponto de ônibus é preso em Espigão">Suspeito de matar homem com golpes de faca em ponto de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58e11929411f8" data-td_block_id="td_uid_3_58e11929411f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58e11929411f8" data-td_block_id="td_uid_3_58e11929411f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-87173"><a href="http://portalespigao.com.br/cidades/">Cidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58e1192946abc_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_4_58e1192946abc" ><script>var block_td_uid_4_58e1192946abc = new tdBlock();
block_td_uid_4_58e1192946abc.id = "td_uid_4_58e1192946abc";
block_td_uid_4_58e1192946abc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1747","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_58e1192946abc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58e1192946abc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_58e1192946abc.td_column_number = "3";
block_td_uid_4_58e1192946abc.block_type = "td_block_mega_menu";
block_td_uid_4_58e1192946abc.post_count = "4";
block_td_uid_4_58e1192946abc.found_posts = "5513";
block_td_uid_4_58e1192946abc.header_color = "";
block_td_uid_4_58e1192946abc.ajax_pagination_infinite_stop = "";
block_td_uid_4_58e1192946abc.max_num_pages = "1379";
tdBlocksArray.push(block_td_uid_4_58e1192946abc);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_58e1192946abc" id="td_uid_5_58e1192947fce" data-td_block_id="td_uid_4_58e1192946abc" data-td_filter_value="" href="http://portalespigao.com.br/cidades/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_58e1192946abc"  id="td_uid_6_58e1192948093" data-td_block_id="td_uid_4_58e1192946abc" data-td_filter_value="2117" href="http://portalespigao.com.br/cidades/alvorada-do-oeste/">Alvorada do Oeste</a><a class="mega-menu-sub-cat-td_uid_4_58e1192946abc"  id="td_uid_7_58e119294815a" data-td_block_id="td_uid_4_58e1192946abc" data-td_filter_value="1836" href="http://portalespigao.com.br/cidades/ariquemes/">Ariquemes</a><a class="mega-menu-sub-cat-td_uid_4_58e1192946abc"  id="td_uid_8_58e119294821c" data-td_block_id="td_uid_4_58e1192946abc" data-td_filter_value="1844" href="http://portalespigao.com.br/cidades/buritis/">Buritis</a><a class="mega-menu-sub-cat-td_uid_4_58e1192946abc"  id="td_uid_9_58e11929482dd" data-td_block_id="td_uid_4_58e1192946abc" data-td_filter_value="1748" href="http://portalespigao.com.br/cidades/cacoal/">Cacoal</a><a class="mega-menu-sub-cat-td_uid_4_58e1192946abc"  id="td_uid_10_58e119294839d" data-td_block_id="td_uid_4_58e1192946abc" data-td_filter_value="2375" href="http://portalespigao.com.br/cidades/cujubim/">Cujubim</a><a class="mega-menu-sub-cat-td_uid_4_58e1192946abc"  id="td_uid_11_58e119294845f" data-td_block_id="td_uid_4_58e1192946abc" data-td_filter_value="2189" href="http://portalespigao.com.br/cidades/guajara/">Guajará</a><a class="mega-menu-sub-cat-td_uid_4_58e1192946abc"  id="td_uid_12_58e1192948522" data-td_block_id="td_uid_4_58e1192946abc" data-td_filter_value="1833" href="http://portalespigao.com.br/cidades/jaru/">Jaru</a><a class="mega-menu-sub-cat-td_uid_4_58e1192946abc"  id="td_uid_13_58e11929485e3" data-td_block_id="td_uid_4_58e1192946abc" data-td_filter_value="1837" href="http://portalespigao.com.br/cidades/ji-parana/">Ji-Paraná</a><a class="mega-menu-sub-cat-td_uid_4_58e1192946abc"  id="td_uid_14_58e11929486a4" data-td_block_id="td_uid_4_58e1192946abc" data-td_filter_value="2458" href="http://portalespigao.com.br/cidades/nova-brasilandia-doeste/">Nova Brasilândia D&#8217;Oeste</a><a class="mega-menu-sub-cat-td_uid_4_58e1192946abc"  id="td_uid_15_58e119294877e" data-td_block_id="td_uid_4_58e1192946abc" data-td_filter_value="2363" href="http://portalespigao.com.br/cidades/ouro-preto-do-oeste/">Ouro Preto do Oeste</a><a class="mega-menu-sub-cat-td_uid_4_58e1192946abc"  id="td_uid_16_58e1192948840" data-td_block_id="td_uid_4_58e1192946abc" data-td_filter_value="1749" href="http://portalespigao.com.br/cidades/pimenta-bueno/">Pimenta Bueno</a><a class="mega-menu-sub-cat-td_uid_4_58e1192946abc"  id="td_uid_17_58e1192948902" data-td_block_id="td_uid_4_58e1192946abc" data-td_filter_value="1750" href="http://portalespigao.com.br/cidades/porto-velho/">Porto Velho</a><a class="mega-menu-sub-cat-td_uid_4_58e1192946abc"  id="td_uid_18_58e11929489cb" data-td_block_id="td_uid_4_58e1192946abc" data-td_filter_value="2429" href="http://portalespigao.com.br/cidades/presidente-medici/">Presidente Médici</a><a class="mega-menu-sub-cat-td_uid_4_58e1192946abc"  id="td_uid_19_58e1192948a9a" data-td_block_id="td_uid_4_58e1192946abc" data-td_filter_value="2204" href="http://portalespigao.com.br/cidades/rolim-de-moura/">Rolim de Moura</a><a class="mega-menu-sub-cat-td_uid_4_58e1192946abc"  id="td_uid_20_58e1192948b65" data-td_block_id="td_uid_4_58e1192946abc" data-td_filter_value="1834" href="http://portalespigao.com.br/cidades/vilhena/">Vilhena</a></div></div><div id=td_uid_4_58e1192946abc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro/" rel="bookmark" title="Mulher sem CNH é presa após praticar direção perigosa com moto, em RO"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/04/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/04/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/04/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/04/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulher sem CNH é presa após praticar direção perigosa com moto, em RO"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro/" rel="bookmark" title="Mulher sem CNH é presa após praticar direção perigosa com moto, em RO">Mulher sem CNH é presa após praticar direção perigosa com moto,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/reintegracao-de-posse-retira-familias-de-area-verde-da-prefeitura-em-vilhena-ro/" rel="bookmark" title="Reintegração de posse retira famílias de área verde da prefeitura em Vilhena, RO"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/04/reintegracao-de-posse-retira-familias-de-area-verde-da-prefeitura-em-vilhena-ro.-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/04/reintegracao-de-posse-retira-familias-de-area-verde-da-prefeitura-em-vilhena-ro.-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/04/reintegracao-de-posse-retira-familias-de-area-verde-da-prefeitura-em-vilhena-ro.-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/04/reintegracao-de-posse-retira-familias-de-area-verde-da-prefeitura-em-vilhena-ro.-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reintegração de posse retira famílias de área verde da prefeitura em Vilhena, RO"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/reintegracao-de-posse-retira-familias-de-area-verde-da-prefeitura-em-vilhena-ro/" rel="bookmark" title="Reintegração de posse retira famílias de área verde da prefeitura em Vilhena, RO">Reintegração de posse retira famílias de área verde da prefeitura em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/jovem-morre-apos-colidir-moto-contra-caminhonete-na-ro-383/" rel="bookmark" title="Jovem morre após colidir moto contra caminhonete na RO-383"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/04/Jovem-morre-após-colidir-moto-contra-caminhonete-na-RO-383-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/04/Jovem-morre-após-colidir-moto-contra-caminhonete-na-RO-383-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/04/Jovem-morre-após-colidir-moto-contra-caminhonete-na-RO-383-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/04/Jovem-morre-após-colidir-moto-contra-caminhonete-na-RO-383-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem morre após colidir moto contra caminhonete na RO-383"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/jovem-morre-apos-colidir-moto-contra-caminhonete-na-ro-383/" rel="bookmark" title="Jovem morre após colidir moto contra caminhonete na RO-383">Jovem morre após colidir moto contra caminhonete na RO-383</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/dupla-em-moto-atira-5-vezes-contra-adolescente-de-15-anos-em-vilhena-ro/" rel="bookmark" title="Dupla em moto atira 5 vezes contra adolescente de 15 anos em Vilhena, RO"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/dupla-em-moto-atira-5-vezes-contra-adolescente-de-15-anos-em-vilhena-ro-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/dupla-em-moto-atira-5-vezes-contra-adolescente-de-15-anos-em-vilhena-ro-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/dupla-em-moto-atira-5-vezes-contra-adolescente-de-15-anos-em-vilhena-ro-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/dupla-em-moto-atira-5-vezes-contra-adolescente-de-15-anos-em-vilhena-ro-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dupla em moto atira 5 vezes contra adolescente de 15 anos em Vilhena, RO"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/dupla-em-moto-atira-5-vezes-contra-adolescente-de-15-anos-em-vilhena-ro/" rel="bookmark" title="Dupla em moto atira 5 vezes contra adolescente de 15 anos em Vilhena, RO">Dupla em moto atira 5 vezes contra adolescente de 15 anos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58e1192946abc" data-td_block_id="td_uid_4_58e1192946abc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58e1192946abc" data-td_block_id="td_uid_4_58e1192946abc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-46110"><a href="http://portalespigao.com.br/colunistas/">OPINIÃO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_58e11929696f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_21_58e11929696f3" ><script>var block_td_uid_21_58e11929696f3 = new tdBlock();
block_td_uid_21_58e11929696f3.id = "td_uid_21_58e11929696f3";
block_td_uid_21_58e11929696f3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1753","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_58e11929696f3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_58e11929696f3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_58e11929696f3.td_column_number = "3";
block_td_uid_21_58e11929696f3.block_type = "td_block_mega_menu";
block_td_uid_21_58e11929696f3.post_count = "4";
block_td_uid_21_58e11929696f3.found_posts = "510";
block_td_uid_21_58e11929696f3.header_color = "";
block_td_uid_21_58e11929696f3.ajax_pagination_infinite_stop = "";
block_td_uid_21_58e11929696f3.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_21_58e11929696f3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_58e11929696f3" id="td_uid_22_58e119296ace7" data-td_block_id="td_uid_21_58e11929696f3" data-td_filter_value="" href="http://portalespigao.com.br/colunistas/">Todos</a><a class="mega-menu-sub-cat-td_uid_21_58e11929696f3"  id="td_uid_23_58e119296adac" data-td_block_id="td_uid_21_58e11929696f3" data-td_filter_value="12" href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a><a class="mega-menu-sub-cat-td_uid_21_58e11929696f3"  id="td_uid_24_58e119296ae6f" data-td_block_id="td_uid_21_58e11929696f3" data-td_filter_value="1592" href="http://portalespigao.com.br/colunistas/william-gama/">William Gama</a></div></div><div id=td_uid_21_58e11929696f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/empresas-investiram-mais-em-treinamentos-em-2016-diz-estudo/" rel="bookmark" title="Empresas investiram mais em treinamentos em 2016, diz estudo"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/treinamento-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/treinamento-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/treinamento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresas investiram mais em treinamentos em 2016, diz estudo"/></a></div>                <a href="http://portalespigao.com.br/colunistas/" class="td-post-category">Colunistas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/empresas-investiram-mais-em-treinamentos-em-2016-diz-estudo/" rel="bookmark" title="Empresas investiram mais em treinamentos em 2016, diz estudo">Empresas investiram mais em treinamentos em 2016, diz estudo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/este-ano-vai-comecar-e-tomara-que-termine-logo/" rel="bookmark" title="ESTE ANO VAI COMEÇAR. E TOMARA QUE TERMINE LOGO!"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/happy-new-year-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/happy-new-year-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/happy-new-year-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/happy-new-year-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESTE ANO VAI COMEÇAR. E TOMARA QUE TERMINE LOGO!"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/este-ano-vai-comecar-e-tomara-que-termine-logo/" rel="bookmark" title="ESTE ANO VAI COMEÇAR. E TOMARA QUE TERMINE LOGO!">ESTE ANO VAI COMEÇAR. E TOMARA QUE TERMINE LOGO!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/emocao-e-alegria-uma-multidao-na-banda-dos-dinossauros/" rel="bookmark" title="EMOÇÃO E ALEGRIA: UMA MULTIDÃO NA BANDA DOS DINOSSAUROS"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/papapapapa-ban-da-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/papapapapa-ban-da-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/papapapapa-ban-da-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/papapapapa-ban-da-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EMOÇÃO E ALEGRIA: UMA MULTIDÃO NA BANDA DOS DINOSSAUROS"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/emocao-e-alegria-uma-multidao-na-banda-dos-dinossauros/" rel="bookmark" title="EMOÇÃO E ALEGRIA: UMA MULTIDÃO NA BANDA DOS DINOSSAUROS">EMOÇÃO E ALEGRIA: UMA MULTIDÃO NA BANDA DOS DINOSSAUROS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/pela-implantacao-da-lei-aurea-tambem-no-meio-sindical/" rel="bookmark" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/pela-implantacao-da-lei-aurea-tambem-no-meio-sindical/" rel="bookmark" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!">PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_58e11929696f3" data-td_block_id="td_uid_21_58e11929696f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_58e11929696f3" data-td_block_id="td_uid_21_58e11929696f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50879"><a href="http://portalespigao.com.br/blogdofrank/">Frank Andrade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-54737"><a href="http://portalespigao.com.br/blogdoroneyribeiro">Roney Ribeiro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50878"><a href="http://portalespigao.com.br/ticika-pufal/">Ticika Pufal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56929"><a href="http://portalespigao.com.br/blogdowilliamgama/">William Gama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49848"><a href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68278"><a href="http://portalespigao.com.br/categoria/video/">VÍDEOS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_58e1192975ef7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_25_58e1192975ef7" ><script>var block_td_uid_25_58e1192975ef7 = new tdBlock();
block_td_uid_25_58e1192975ef7.id = "td_uid_25_58e1192975ef7";
block_td_uid_25_58e1192975ef7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_25_58e1192975ef7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_58e1192975ef7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_58e1192975ef7.td_column_number = "3";
block_td_uid_25_58e1192975ef7.block_type = "td_block_mega_menu";
block_td_uid_25_58e1192975ef7.post_count = "5";
block_td_uid_25_58e1192975ef7.found_posts = "171";
block_td_uid_25_58e1192975ef7.header_color = "";
block_td_uid_25_58e1192975ef7.ajax_pagination_infinite_stop = "";
block_td_uid_25_58e1192975ef7.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_25_58e1192975ef7);
</script><div id=td_uid_25_58e1192975ef7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/secretario-brender-fala-sobre-reforma-ginasio-e-o-calendario-esportivo-de-espigao-oeste/" rel="bookmark" title="Secretário Brender, fala sobre Reforma do Ginásio e o Calendário Esportivo de Espigão do Oeste"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/brender-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/brender-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/brender-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/brender-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secretário Brender, fala sobre Reforma do Ginásio e o Calendário Esportivo de Espigão do Oeste"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/secretario-brender-fala-sobre-reforma-ginasio-e-o-calendario-esportivo-de-espigao-oeste/" rel="bookmark" title="Secretário Brender, fala sobre Reforma do Ginásio e o Calendário Esportivo de Espigão do Oeste">Secretário Brender, fala sobre Reforma do Ginásio e o Calendário Esportivo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/ivo-cassol-e-valdir-raupp-irao-comandar-comissao-de-agricultura-senado/" rel="bookmark" title="Ivo Cassol e Valdir Raupp irão comandar Comissão de Agricultura do Senado"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/sddefault-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/sddefault-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/sddefault-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/sddefault-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ivo Cassol e Valdir Raupp irão comandar Comissão de Agricultura do Senado"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/ivo-cassol-e-valdir-raupp-irao-comandar-comissao-de-agricultura-senado/" rel="bookmark" title="Ivo Cassol e Valdir Raupp irão comandar Comissão de Agricultura do Senado">Ivo Cassol e Valdir Raupp irão comandar Comissão de Agricultura do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/da-tribuna-da-camara-federal-marinha-raupp-se-defende-da-acusacao-de-henrique-prata-video/" rel="bookmark" title="Da tribuna da Câmara Federal, Marinha Raupp se defende da acusação de Henrique Prata (Vídeo)"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/denúncia-Marinha-Raupp-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/denúncia-Marinha-Raupp-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/denúncia-Marinha-Raupp-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/denúncia-Marinha-Raupp-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Da tribuna da Câmara Federal, Marinha Raupp se defende da acusação de Henrique Prata (Vídeo)"/></a></div>                <a href="http://portalespigao.com.br/roney/" class="td-post-category">Roney Ribeiro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/da-tribuna-da-camara-federal-marinha-raupp-se-defende-da-acusacao-de-henrique-prata-video/" rel="bookmark" title="Da tribuna da Câmara Federal, Marinha Raupp se defende da acusação de Henrique Prata (Vídeo)">Da tribuna da Câmara Federal, Marinha Raupp se defende da acusação&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/henrique-prata-acusa-marinha-raupp-de-atrapalhar-obras-do-hospital-de-cancer-da-amazonia/" rel="bookmark" title="Henrique Prata acusa Marinha Raupp de atrapalhar obras do Hospital de Câncer da Amazônia"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/denúncia-Marinha-Raupp-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/denúncia-Marinha-Raupp-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/denúncia-Marinha-Raupp-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/denúncia-Marinha-Raupp-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Henrique Prata acusa Marinha Raupp de atrapalhar obras do Hospital de Câncer da Amazônia"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/henrique-prata-acusa-marinha-raupp-de-atrapalhar-obras-do-hospital-de-cancer-da-amazonia/" rel="bookmark" title="Henrique Prata acusa Marinha Raupp de atrapalhar obras do Hospital de Câncer da Amazônia">Henrique Prata acusa Marinha Raupp de atrapalhar obras do Hospital de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/prefeito-fiscaliza-postinho-de-saude-e-telefona-para-medico-ausente-veja-o-video/" rel="bookmark" title="Prefeito fiscaliza postinho de saúde e, telefona para médico ausente. Veja o vídeo"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/maxresdefault-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/maxresdefault-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/maxresdefault-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/maxresdefault-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeito fiscaliza postinho de saúde e, telefona para médico ausente. Veja o vídeo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://portalespigao.com.br/video/" class="td-post-category">Vídeos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/prefeito-fiscaliza-postinho-de-saude-e-telefona-para-medico-ausente-veja-o-video/" rel="bookmark" title="Prefeito fiscaliza postinho de saúde e, telefona para médico ausente. Veja o vídeo">Prefeito fiscaliza postinho de saúde e, telefona para médico ausente. Veja&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_58e1192975ef7" data-td_block_id="td_uid_25_58e1192975ef7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_58e1192975ef7" data-td_block_id="td_uid_25_58e1192975ef7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://portalespigao.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-107927" class="post-107927 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-featured category-noticias" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">Crise e excesso de oferta deixam prédios comerciais vazios em SP e no Rio</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://portalespigao.com.br/author/ruan/">Redação</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-02T07:52:32+00:00" >2 de abril de 2017</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalespigao.com.br%2Fcrise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Crise+e+excesso+de+oferta+deixam+pr%C3%A9dios+comerciais+vazios+em+SP+e+no+Rio&url=http%3A%2F%2Fportalespigao.com.br%2Fcrise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio%2F&via=portalespigao"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://portalespigao.com.br/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://portalespigao.com.br/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio/&amp;media=http://portalespigao.com.br/wp-content/uploads/2017/04/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio.jpg&description=Crise+e+excesso+de+oferta+deixam+pr%C3%A9dios+comerciais+vazios+em+SP+e+no+Rio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Crise+e+excesso+de+oferta+deixam+pr%C3%A9dios+comerciais+vazios+em+SP+e+no+Rio%20-%20http%3A%2F%2Fportalespigao.com.br%2Fcrise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://portalespigao.com.br/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://portalespigao.com.br/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio/" data-text="Crise e excesso de oferta deixam prédios comerciais vazios em SP e no Rio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://portalespigao.com.br/wp-content/uploads/2017/04/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://portalespigao.com.br/wp-content/uploads/2017/04/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio-696x464.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/04/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio-696x464.jpg 696w, http://portalespigao.com.br/wp-content/uploads/2017/04/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio-300x200.jpg 300w, http://portalespigao.com.br/wp-content/uploads/2017/04/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio-768x512.jpg 768w, http://portalespigao.com.br/wp-content/uploads/2017/04/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio-600x400.jpg 600w, http://portalespigao.com.br/wp-content/uploads/2017/04/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio.jpg 1068w, http://portalespigao.com.br/wp-content/uploads/2017/04/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  "><span class="td-adspot-title">Publicidade</span><a href="https://www.facebook.com/precisaorelojoariaeotica/?fref=ts"><img src="http://portalespigao.com.br/wp-content/banner/precisao/relogios.gif" /></a></div><div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="49">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">gam-se. Muitas salas. Andares inteiros. E até o prédio todo. A quantidade de espaços vazios em edifícios de escritórios aumentou e a taxa de vacância nas cidades de São Paulo e Rio de Janeiro atingiu patamar recorde, segundo os indicadores das principais consultorias e empresas de pesquisa imobiliária corporativa.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="45">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Em meio ao prolongamento da crise econômica e ao boom de novos empreendimentos, o percentual de imóveis comerciais não ocupados saltou de 3,56% em 2010 para 17,47% em 2016, segundo monitoramento da Buildings. No Rio, o índice passou em 7 anos de 2,03% para 18,8%.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="56">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Já nos espaços corporativos de alto padrão ou classe A, categoria que reúne os prédios com melhor infraestrutura e com lajes de até mais de 2 mil metros quadrados por andar, a taxa de vacância é ainda maior. De acordo com a Buildings, o índice fechou 2016 em 23,42% em SP e em 38,33% no Rio.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="68">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“Com crise ou sem crise, há excesso de oferta. Esse é o ponto”, resume o diretor da Buildings, Fernando Libardi. Ele explica que a quantidade de espaços vagos de alto padrão passa de 600 mil metros quadrados no Rio de Janeiro e de 860 mil metros quadrados em São Paulo. Em 2012, a vacância era de 280 mil m² em SP e de 52 mil m² no Rio.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="4">
<div class="content-intertitle">
<h2>&#8216;Cartão postal&#8217; para alugar</h2>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="50">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Entre os prédios que continuam com vacância elevada estão megaempreendimentos e vários dos novos “cartões postais” da capital paulista como o Pátio Victor Victor Malzoni (o da casa bandeirista), que ocupa um quarteirão na Avenida Faria Lima e foi anunciado na sua inauguração em 2012 como mais caro de SP.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="48">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Também estão com grandes espaços vagos o edifício Tower Bridge, ao lado da Ponte Estaiada, no Brooklin, o complexo corporativo do shopping JK Iguatemi, no Itaim, e a recém-concluída Torre Sul do São Paulo Corporate Towers, também no Itaim, que ainda não ocupou nenhum dos seus 30 andares.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="27">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O <strong>G1</strong> pediu para visitar os espaços disponíveis nestes prédios, mas os proprietários ou administradores não autorizaram e não quiseram comentar o ritmo de ocupação nestes empreendimentos.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="41">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A EZ Towers foi a única que autorizou fotos no interior do empreendimento e dos espaços vazios. Na Torre B, inaugurada no ano passado, a área ocupada ainda é inferior a 60%. Por enquanto, são apenas 2 inquilinos: Amil e Coca-Cola.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="36">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ainda que a vacância seja um assunto tabu para as incorporadoras e investidores, as placas de aluga-se, os letreiros vazios nas recepções e os andares às escuras nos prédios dão uma dimensão do tamanho do encalhe.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="83">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O grande número de espaços vazios reflete o descompasso entre a aposta dos investidores e a evolução da atividade econômica do país. Muitos dos prédios ociosos começaram a ser erguidos no começo da década de 2010, quando a economia brasileira ia bem, havia uma demanda crescente novos escritórios, pouca oferta e preços de aluguel em alta. Como as construções costumam levar de 5 a 6 anos, muitos prédios erguidos em meio à euforia desenfreada do setor imobiliário acabaram ficando prontos em plena recessão.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="3">
<div class="content-intertitle">
<h2>Rio de Janeiro</h2>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="60">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">No Rio, a estimativa dos analistas é de que a taxa de vacância possa aumentar em, pelo menos, 6% ao término do primeiro trimestre deste ano. O aumento será puxado pela devolução dos dois edifícios antes ocupados pela Petrobras, além da entrega do Passeio Corpore – centro empresarial que conta com três torres integradas e um mall – no Centro.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="49">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Olhando de fora, o Passeio Corpore está totalmente desocupado. O edifício ainda passa por obras no térreo, embora a informação da Construtora Dominus indique 100% de finalização do projeto. A administração do empreendimento é do Banco Opportunity, que até a publicação desta reportagem não respondeu aos questionamentos do <strong>G1</strong>.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="40">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Outro gigante de alto padrão que, segundo fontes do mercado, segue completamente vazio na região Central do Rio é o Eco Sapucaí. Projetado pelo arquiteto Oscar Niemeyer, ele está localizado ao lado do Sambódromo e tem classificação AAA (triple A).</p>
</div>
<div class=" content-media content-media--normal" data-block-type="backstage-photo">
<div class="content-media__container">
<div class="content-media__image-centered">
<div class="progressive-img can-open-lightbox" data-min-size-url="http://s2.glbimg.com/0SSSNoQxKDgpnsM_Y52FT8LOHKU=/0x0:1700x1065/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/e/r/drXhjASVmQznGV9BNKOg/eco-1-.jpg" data-max-size="1600x1002" data-min-size="1008x631" data-max-size-url="http://s2.glbimg.com/XDrJ03BW1W2UoQMvcXqRFJLi2yM=/0x0:1700x1065/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/e/r/drXhjASVmQznGV9BNKOg/eco-1-.jpg" data-media-index="4">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="40">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Com quase 5 mil metros quadrados, 17 pavimentos e heliporto, o Eco Sapucaí chegou a ser cotado pelo governo do estado para sediar todos os órgãos estaduais no mesmo local. A penúria financeira impediu que o intento fosse levado adiante.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="46">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Já a Zona Portuária do Rio, que sofreu intenso processo de revitalização em função da realização da Olimpíada, era apontada pela prefeitura como principal aposta para instalação de um novo polo empresarial na cidade. O primeiro grande empreendimento construído na região foi o Port Corpore Tower.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="59">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">À época de sua inauguração, em 2014, o então prefeito Eduardo Paes disse que se tratava do “primeiro presente que a cidade ganha nessa revitalização”. Até hoje, segundo fontes do mercado, ele segue ocupado apenas pela empresa que o construiu &#8211; a Tishman Speyer, responsável por empreendimentos como o Rockfeller Center, em Nova York, e CBX Tower, em Paris.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="3">
<div class="content-intertitle">
<h2>Devoluções de espaços</h2>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="55">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O professor da Poli/USP e especialista em mercado imobiliário João da Rocha Lima Junior, destaca que o número de devoluções também contribui para a vacância ser recorde. &#8220;A economia retraída provocou uma não demanda e o aumento dos espaços vazios por causa das movimentações das empresas, seja para reduzir espaço, seja para fazer migração&#8221;, afirma.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="87">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Com a crise, muitas empresas acabaram reduzindo o quadro de funcionários, fechando escritórios e até mesmo devolvendo andares ou prédios inteiros. A Petrobras, por exemplo, concluiu em fevereiro a devolução de 2 prédios inteiros no Centro do Rio de Janeiro – os edifícios Torre Almirante e Castelo – em meio à reestruturação e enxugamento impostos após a detonação da operação Lava Jato. &#8220;A força de trabalho foi transferida para prédios já em uso pela Petrobras e não houve locação de área nova&#8221;, explicou a estatal, em nota.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="54">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo os dados da Buildings, o mercado total de imóveis comerciais registrou no ano passado, pela primeira vez desde 2010, absorção líquida (balanço entre espaços ocupados e devolvidos) negativa tanto no Rio (-29 mil m2) como em São Paulo (-84 mil m2). Ou seja, a área total devolvida superou a área contratada para ocupação.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="46">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Com a virada do mercado, as construtoras e incorporadoras colocaram o pé no freio e interromperam os lançamentos. Em 2016, o volume de área corporativa em construção somou cerca de 650 mil m² em São Paulo, caindo para cerca de metade da média dos anos anteriores.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="37">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O PIB (Produto Interno Bruto) da construção civil como um todo no país caiu 5,2% em 2016, segundo o IBGE, contribuindo para a pior recessão da história do Brasil. Em 2015, o setor já havia recuado 6,5%.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="53">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;O setor imobiliário tem enfrentado uma situação sem precedentes de devolução de imóveis, com penalidades aplicadas aos incorporadores que, neste momento, colocam em pausa qualquer programa de novos investimentos que possibilitam retomada da atividade econômica e do emprego no curto prazo, afirma Emílio Fugazza, diretor financeiro e de relação com investidores da Eztec.</p>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="6">
<div class="content-intertitle">
<h2>Risco de bolha mais à frente</h2>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="34">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo pesquisa da Cushman &amp; Wakefield, está prevista para 2017 a entrega de mais 203 mil m² de espaços corporativos de alto padrão em São Paulo e de mais 175 mil m² no Rio.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="35">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Pelas previsões dos analistas, as taxas de vacância em SP e no Rio devem começar a cair a partir de 2018, na medida em que também deve recuar significativamente o volume de construções e entregas.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="49">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;2017 é o fundo do vale. A partir de 2018 deveremos estar em recuperação dos preços de aluguéis&#8221;, avalia Lima Junior. O professor da USP alerta, entretanto, para o risco de uma disparada nos preços a partir de 2020 caso não ocorra desde já uma nova leva de lançamentos.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="35">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Os investidores nesse momento estão totalmente recuados. Sem novos projetos, quando chegar 2021, 2022 vai ter uma demanda forte e não vai ter oferta. E é muito provável que os aluguéis sofram uma bolha&#8221;, afirma.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="57">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Um novo ciclo de expansão imobiliária só é esperado para a partir de 2022, após a absorção do atual estoque. Construtoras e incorporadoras vem cobrando uma regulamentação sobre a questão do distrato após a compra de imóveis de forma a conter as compras puramente especulativas e permitir maior segurança jurídica para a retomada de lançamentos e vendas.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="31">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Por enquanto, perde também o consumidor, que sem contar com novos produtos em lançamento, verá os estoques diminuírem e uma possível elevação de preços nos próximos anos&#8221;, afirma Fugazza, da Eztec.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="55">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O gerente de pesquisa e inteligência de mercado da Cushman &amp; Wakefield, Gustavo Garcia, prevê que o mercado deva voltar a uma situação de maior equilíbrio entre oferta e procura somente a partir de 2020 e recomenda cuidado e planejamento para as empresas que decidiram aproveitar o momento favorável para dar um upgrade no escritório.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="47">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Dependendo do tempo do contrato, os inquilinos precisam prestar atenção na curva de volta do mercado&#8221;, alerta o especialista, citando o risco de daqui a alguns anos as empresas não conseguirem renovar os aluguéis pelo preço desejado e terem maior dificuldade de barganhar ou encontrar outra opção.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="62">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ele explica que a partir de uma ocupação de 50% um empreendimento corporativo já costuma operar sem prejuízo e que, com a desaceleração do ritmo de novas entregas e retomada da economia, a tendência é de redução dos descontos e alta dos preços, mesmo em meio a uma vacância ainda acima do chamado ponto de equilíbrio &#8211; algo entre 10% e 15%.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="30">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Não temos mais um grande volume de prédios em construção. A partir de 2020, não teremos mais prédios inteiros vazios. Então, o inquilino terá mais dificuldade para mudar&#8221;, afirma Garcia.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="14">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ou seja, os descontos de hoje podem acabar sendo pagos pelos inquilinos de amanhã.</p>
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Fonte: G1</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://portalespigao.com.br/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  ">Os comentários são de responsabilidade exclusiva de seus autores e não representam a opinião deste site. Se achar algo que viole <a href="http://portalespigao.com.br/termo-de-uso-da-plataforma-de-comentarios/" target="_blank">os termos de uso</a>, denuncie. <a href="http://portalespigao.com.br/comentarios-perguntas-frequentes/" target="_blank">Leia as perguntas mais frequentes</a> para saber o que é impróprio ou ilegal.
<img src="http://portalespigao.com.br/wp-content/uploads/2017/02/odontomais.gif" /></a>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalespigao.com.br%2Fcrise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Crise+e+excesso+de+oferta+deixam+pr%C3%A9dios+comerciais+vazios+em+SP+e+no+Rio&url=http%3A%2F%2Fportalespigao.com.br%2Fcrise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio%2F&via=portalespigao"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://portalespigao.com.br/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://portalespigao.com.br/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio/&amp;media=http://portalespigao.com.br/wp-content/uploads/2017/04/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio.jpg&description=Crise+e+excesso+de+oferta+deixam+pr%C3%A9dios+comerciais+vazios+em+SP+e+no+Rio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Crise+e+excesso+de+oferta+deixam+pr%C3%A9dios+comerciais+vazios+em+SP+e+no+Rio%20-%20http%3A%2F%2Fportalespigao.com.br%2Fcrise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://portalespigao.com.br/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://portalespigao.com.br/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio/" data-text="Crise e excesso de oferta deixam prédios comerciais vazios em SP e no Rio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://portalespigao.com.br/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro/">Mulher sem CNH é presa após praticar direção perigosa com moto, em RO</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://portalespigao.com.br/author/ruan/"><img src="http://portalespigao.com.br/wp-content/plugins/speed-booster-pack/inc/images/1x1.trans.gif" data-lazy-src="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_152X152-100x100.png" width="96" height="96" alt="Redação" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /><noscript><img src="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_152X152-100x100.png" width="96" height="96" alt="Redação" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://portalespigao.com.br/author/ruan/">Redação</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2017-04-02T07:52:32+00:00"><meta itemprop="dateModified" content="2017-04-02T07:52:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://portalespigao.com.br/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao.png"></span><meta itemprop="name" content="Portal Espigão"></span><meta itemprop="headline " content="Crise e excesso de oferta deixam prédios comerciais vazios em SP e no Rio"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalespigao.com.br/wp-content/uploads/2017/04/crise-e-excesso-de-oferta-deixam-predios-comerciais-vazios-em-sp-e-no-rio.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="712"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_29_58e1192980146_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_29_58e1192980146" ><script>var block_td_uid_29_58e1192980146 = new tdBlock();
block_td_uid_29_58e1192980146.id = "td_uid_29_58e1192980146";
block_td_uid_29_58e1192980146.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_29_58e1192980146_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_58e1192980146_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":107927,"live_filter_cur_post_author":"16","block_template_id":""}';
block_td_uid_29_58e1192980146.td_column_number = "3";
block_td_uid_29_58e1192980146.block_type = "td_block_related_posts";
block_td_uid_29_58e1192980146.post_count = "3";
block_td_uid_29_58e1192980146.found_posts = "12911";
block_td_uid_29_58e1192980146.header_color = "";
block_td_uid_29_58e1192980146.ajax_pagination_infinite_stop = "";
block_td_uid_29_58e1192980146.max_num_pages = "4304";
tdBlocksArray.push(block_td_uid_29_58e1192980146);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_30_58e1192980bcb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_58e1192980146" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_31_58e1192980c1a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_58e1192980146" href="#">VEJA MAIS</a></h4><div id=td_uid_29_58e1192980146 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro/" rel="bookmark" title="Mulher sem CNH é presa após praticar direção perigosa com moto, em RO"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/04/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/04/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/04/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/04/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulher sem CNH é presa após praticar direção perigosa com moto, em RO"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro/" rel="bookmark" title="Mulher sem CNH é presa após praticar direção perigosa com moto, em RO">Mulher sem CNH é presa após praticar direção perigosa com moto, em RO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/chuvas-deixam-mais-de-100-mortos-no-sul-da-colombia/" rel="bookmark" title="Chuvas deixam mais de 100 mortos no sul da Colômbia"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/04/Chuvas-deixam-mais-de-100-mortos-no-sul-da-Colômbia-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/04/Chuvas-deixam-mais-de-100-mortos-no-sul-da-Colômbia-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/04/Chuvas-deixam-mais-de-100-mortos-no-sul-da-Colômbia-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/04/Chuvas-deixam-mais-de-100-mortos-no-sul-da-Colômbia-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chuvas deixam mais de 100 mortos no sul da Colômbia"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/chuvas-deixam-mais-de-100-mortos-no-sul-da-colombia/" rel="bookmark" title="Chuvas deixam mais de 100 mortos no sul da Colômbia">Chuvas deixam mais de 100 mortos no sul da Colômbia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/assaltantes-sao-surpreendidos-por-pm-e-um-acaba-baleado/" rel="bookmark" title="ASSALTANTES SÃO SURPREENDIDOS POR PM E UM ACABA BALEADO"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/04/troca-de-tiros-assaltantes-sao-surpreendidos-por-pm-e-um-acaba-baleado-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/04/troca-de-tiros-assaltantes-sao-surpreendidos-por-pm-e-um-acaba-baleado-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/04/troca-de-tiros-assaltantes-sao-surpreendidos-por-pm-e-um-acaba-baleado-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/04/troca-de-tiros-assaltantes-sao-surpreendidos-por-pm-e-um-acaba-baleado-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASSALTANTES SÃO SURPREENDIDOS POR PM E UM ACABA BALEADO"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/assaltantes-sao-surpreendidos-por-pm-e-um-acaba-baleado/" rel="bookmark" title="ASSALTANTES SÃO SURPREENDIDOS POR PM E UM ACABA BALEADO">ASSALTANTES SÃO SURPREENDIDOS POR PM E UM ACABA BALEADO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_58e1192980146" data-td_block_id="td_uid_29_58e1192980146"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_58e1192980146" data-td_block_id="td_uid_29_58e1192980146"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_15 widget widget_text"><h4 class="td-block-title"><span>Mega Informa</span></h4>			<div class="textwidget"><iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/286127789&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_3  "><span class="td-adspot-title">Publicidade</span><img src="http://portalespigao.com.br/wp-content/uploads/2017/02/Garagem-Adesivos.jpg"/></a>
</div><div class="td-a-rec td-a-rec-id-custom_ad_5  "><span class="td-adspot-title">Publicidade</span><a href="https://www.facebook.com/REAL-BOI-670976559589827/"><img src="http://portalespigao.com.br/wp-content/uploads/2016/12/realh.gif" /></a></div><div class="td-a-rec td-a-rec-id-custom_ad_4  "><span class="td-adspot-title">Publicidade</span><a href="http://agronutrinutricao.com.br/"><img src="http://portalespigao.com.br/wp-content/banners/agronutri.gif" /></a></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2415846262"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2415846262"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2415846262"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2415846262"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_15 widget widget_calendar"><h4 class="td-block-title"><span>Procure a notícia pela data</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://portalespigao.com.br/2017/03/">&laquo; mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://portalespigao.com.br/2017/04/01/" aria-label="Posts publicados em April 1, 2017">1</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://portalespigao.com.br/2017/04/02/" aria-label="Posts publicados em April 2, 2017">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="4116486265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="4116486265"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="4116486265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="4116486265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://portalespigao.com.br/"><img class="td-retina-data" src="http://portalespigao.com.br/wp-content/uploads/2015/12/logo2016_footer.png" data-retina="http://portalespigao.com.br/wp-content/uploads/2015/12/logo2016_footer.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Nossa missão é nutrir a sociedade com informações, tendo por pilares do nosso editorial a democracia e o pluralismo, seja ele, religioso, político ou jurídico. Desta forma disponibilizamos informação de qualidade com credibilidade.<div class="footer-email-wrap">Entre em contato: <a href="mailto:contato@portalespigao.com.br">contato@portalespigao.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalespigao" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+PortalEspigão" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portalespigao/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/roney-ribeiro" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalespigao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hipermidia1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="td-subfooter-menu"><li id="menu-item-28271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-28271"><a href="http://portalespigao.com.br/agricultura/">Agricultura</a></li>
<li id="menu-item-28278" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28278"><a href="http://portalespigao.com.br/educacao/">Educação</a></li>
<li id="menu-item-28279" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28279"><a href="http://portalespigao.com.br/ticika-pufal/esporte/">Esporte</a></li>
<li id="menu-item-28277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-28277"><a href="http://portalespigao.com.br/featured/">Featured</a></li>
<li id="menu-item-28285" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28285"><a href="http://portalespigao.com.br/politica/">Política</a></li>
<li id="menu-item-28286" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28286"><a href="http://portalespigao.com.br/religiao/">Religião</a></li>
<li id="menu-item-28287" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28287"><a href="http://portalespigao.com.br/saude/">Saúde</a></li>
<li id="menu-item-28288" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28288"><a href="http://portalespigao.com.br/seguranca/">Segurança</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PORTAL ESPIGÃO 2012 - 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">veja também</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalespigao.com.br/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro/" rel="bookmark" title="Mulher sem CNH é presa após praticar direção perigosa com moto, em RO"><img width="100" height="70" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/04/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro-100x70.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/04/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/04/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/04/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro-320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mulher sem CNH é presa após praticar direção perigosa com moto, em RO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/mulher-sem-cnh-e-presa-apos-praticar-direcao-perigosa-com-moto-em-ro/" rel="bookmark" title="Mulher sem CNH é presa após praticar direção perigosa com moto, em RO">Mulher sem CNH é presa após praticar direção perigosa com moto,...</a></h3>            <div class="td-module-meta-info">
                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-01T15:48:49+00:00" >1 de abril de 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalespigao.com.br/chuvas-deixam-mais-de-100-mortos-no-sul-da-colombia/" rel="bookmark" title="Chuvas deixam mais de 100 mortos no sul da Colômbia"><img width="100" height="70" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/04/Chuvas-deixam-mais-de-100-mortos-no-sul-da-Colômbia-100x70.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/04/Chuvas-deixam-mais-de-100-mortos-no-sul-da-Colômbia-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/04/Chuvas-deixam-mais-de-100-mortos-no-sul-da-Colômbia-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/04/Chuvas-deixam-mais-de-100-mortos-no-sul-da-Colômbia-320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chuvas deixam mais de 100 mortos no sul da Colômbia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/chuvas-deixam-mais-de-100-mortos-no-sul-da-colombia/" rel="bookmark" title="Chuvas deixam mais de 100 mortos no sul da Colômbia">Chuvas deixam mais de 100 mortos no sul da Colômbia</a></h3>            <div class="td-module-meta-info">
                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-01T15:46:50+00:00" >1 de abril de 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 58e11929868e6
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media (max-width: 767px) {
.yourclass {
display: none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
    
}
</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5594212968212393",
    enable_page_level_ads: true
  });
</script></div>    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = true;
        var snp_ajax_url = 'http://portalespigao.com.br/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-welcome" class="snp-pop-103006 snppopup"><input type="hidden" class="snp_autoclose" value="6" /><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_after" value="5" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="103006" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<a href="http://fapb.edu.br/" target="_blank" ><img src="http://portalespigao.com.br/wp-content/uploads/2017/01/350x400-1.png" alt="" /></a>        </div>
	</div>
	</div>
<style>.snp-pop-103006 .snp-theme-image { width: 350px;}.snp-pop-103006 .snp-theme-image { min-height: 400px;}		.snp-pop-103006 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-103006 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-103006 .snp-theme-image .snp-subscribe-button {
	  background: #345c9f;
	  background-image: -webkit-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: -moz-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: -ms-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: -o-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: linear-gradient(top, #345c9f 0, #24406f 100%);
	  color:#fff;	
	}</style><style>.snp-pop-103006-wrap .fancybox-close { width: 31px; height: 31px; top: -15px; right: -15px; background: url('http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/img/close_1.png');}</style></div>    </div>
    <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/speed-booster-pack/js/sbp-lazy-load.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/slick.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/template.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=198323673638538&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espig\u00e3o d\\'Oeste,RO","api_location":"Espig\u00e3o dOeste","api_language":"pt","today_icon":"few-clouds-d","today_icon_text":"Algumas nuvens","today_temp":[29.9,85.8],"today_humidity":72,"today_wind_speed":[1.3,0.8],"today_min":[29.9,85.8],"today_max":[29.9,85.8],"today_clouds":24,"current_unit":0,"forecast":[{"timestamp":1491235200,"day_temp":[28,83],"day_name":"seg","owm_day_index":1},{"timestamp":1491321600,"day_temp":[30,86],"day_name":"ter","owm_day_index":2},{"timestamp":1491408000,"day_temp":[29,83],"day_name":"qua","owm_day_index":3},{"timestamp":1491494400,"day_temp":[30,85],"day_name":"qui","owm_day_index":4},{"timestamp":1491580800,"day_temp":[29,84],"day_name":"sex","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[107927]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://portalespigao.com.br/wp-content/themes/Portal%20Espigao';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- We need this for debugging themes using Speed Booster Pack Plugin v2.8 -->
<!-- Scripts to footer: enabled -->

</body>
</html>