<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Procuradoria Geral do Estado de Rondônia abre em março processo seletivo para contratar estagiários - Portal Espigão</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://portalespigao.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://portalespigao.com.br/wp-content/uploads/2017/02/uiiii.jpg" /><meta name="author" content="Redação">
<link rel="icon" type="image/png" href="http://portalespigao.com.br/wp-content/uploads/2015/12/icon_espigao-do-oeste.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://portalespigao.com.br/procuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios/" />
<link rel="publisher" href="https://plus.google.com/u/0/+PortalEspigão"/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Procuradoria Geral do Estado de Rondônia abre em março processo seletivo para contratar estagiários - Portal Espigão" />
<meta property="og:description" content="A Procuradoria Geral do Estado de Rondônia (PGE) realizará processo seletivo simplificado para ingresso de acadêmicos do curso de direito, que estejam cursando a partir do 7° período, no programa de estágio da instituição. As inscrições estarão abertas no período de 2 a 17 de março. Os interessados devem procurar pessoalmente a sede da PGE &hellip;" />
<meta property="og:url" content="http://portalespigao.com.br/procuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios/" />
<meta property="og:site_name" content="Portal Espigão" />
<meta property="article:publisher" content="http://www.facebook.com/portalespigao" />
<meta property="article:tag" content="Governo" />
<meta property="article:tag" content="justiça" />
<meta property="article:tag" content="Rondônia" />
<meta property="article:section" content="Governo" />
<meta property="article:published_time" content="2017-02-24T13:42:52-04:00" />
<meta property="fb:app_id" content="198323673638538" />
<meta property="og:image" content="http://portalespigao.com.br/wp-content/uploads/2017/02/uiiii.jpg" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="376" />
<meta property="DC.date.issued" content="2017-02-24T13:42:52-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/portalespigao.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css" media="all">div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em 0.5em 1em;padding:0.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid #ff0000}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:#f00;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #ff0000;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(http://portalespigao.com.br/wp-content/plugins/contact-form-7/includes/css/../../images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style><style type="text/css" media="all"></style><style type="text/css" media="all"> .slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style><style type="text/css" media="all">@charset 'UTF-8';.slick-loading .slick-list{background:#fff url(http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/./ajax-loader.gif) center center no-repeat}@font-face{font-family:'slick';font-weight:normal;font-style:normal;src:url(http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/./fonts/slick.eot);src:url(http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/./fonts/slick.eot?#iefix) format('embedded-opentype'),url(http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/./fonts/slick.woff) format('woff'),url(http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/./fonts/slick.ttf) format('truetype'),url(http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/./fonts/slick.svg#slick) format('svg')}.slick-prev,.slick-next{font-size:0;line-height:0;position:absolute;top:50%;display:block;width:20px;height:20px;padding:0;-webkit-transform:translate(0,-50%);-ms-transform:translate(0,-50%);transform:translate(0,-50%);cursor:pointer;color:transparent;border:none;outline:none;background:transparent}.slick-prev:hover,.slick-prev:focus,.slick-next:hover,.slick-next:focus{color:transparent;outline:none;background:transparent}.slick-prev:hover:before,.slick-prev:focus:before,.slick-next:hover:before,.slick-next:focus:before{opacity:1}.slick-prev.slick-disabled:before,.slick-next.slick-disabled:before{opacity:.25}.slick-prev:before,.slick-next:before{font-family:'slick';font-size:20px;line-height:1;opacity:.75;color:white;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.slick-prev{left:-25px}[dir='rtl'] .slick-prev{right:-25px;left:auto}.slick-prev:before{content:'←'}[dir='rtl'] .slick-prev:before{content:'→'}.slick-next{right:-25px}[dir='rtl'] .slick-next{right:auto;left:-25px}.slick-next:before{content:'→'}[dir='rtl'] .slick-next:before{content:'←'}.slick-dotted.slick-slider{margin-bottom:30px}.slick-dots{position:absolute;bottom:-25px;display:block;width:100%;padding:0;margin:0;list-style:none;text-align:center}.slick-dots li{position:relative;display:inline-block;width:20px;height:20px;margin:0 5px;padding:0;cursor:pointer}.slick-dots li button{font-size:0;line-height:0;display:block;width:20px;height:20px;padding:5px;cursor:pointer;color:transparent;border:0;outline:none;background:transparent}.slick-dots li button:hover,.slick-dots li button:focus{outline:none}.slick-dots li button:hover:before,.slick-dots li button:focus:before{opacity:1}.slick-dots li button:before{font-family:'slick';font-size:6px;line-height:20px;position:absolute;top:0;left:0;width:20px;height:20px;content:'•';text-align:center;opacity:.25;color:black;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.slick-dots li.slick-active button:before{opacity:.75;color:black}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">@charset "utf-8";.wpex.horizontal-timeline.dark-style{color:#b7b7b7}.dark-style .timeline-details .wptl-readmore > a,.dark-style .wpex-timeline > li .wpex-timeline-label h2 a,.dark-style li .wptl-readmore-center > a,.wpex-timeline-list.dark-style .wpex-taxonomy-filter li a:not(.active):not(:hover),.wpex.horizontal-timeline.dark-style .wpex-timeline-label h2 a{color:#dedede}.wpex.horizontal-timeline.dark-style .horizontal-nav .slick-arrow{background-color:transparent}.wpex.horizontal-timeline.dark-style .horizontal-content .slick-arrow{background:rgba(255,255,255,.25)}.wpex.horizontal-timeline.dark-style .timeline-hr:before{background-image:-webkit-linear-gradient( left ,#EEEEEE,rgba(0,0,0,0.8));background-image:linear-gradient(to right,#EEEEEE,rgba(0,0,0,0.8))}.wpex.horizontal-timeline.dark-style.tl-hozsteps .timeline-hr:before{background-image:-webkit-linear-gradient( left ,rgba(0,0,0,0),rgba(72,72,72,1));background-image:linear-gradient(to right,rgba(0,0,0,0),rgba(72,72,72,1))}.wpex.horizontal-timeline.dark-style .timeline-pos-select:before{background-image:-webkit-linear-gradient( left ,#484848,rgba(238,238,238,0));background-image:linear-gradient(to right,#484848,rgba(238,238,238,0))}.wpex.dark-style .wptl-excerpt{border-color:rgba(255,255,255,0.15)}.wpex-timeline-list.dark-style .wpex-timeline > li .wpex-timeline-label{background:#232323;color:#b7b7b7}.wpex-timeline-list.flat-style.show-icon.dark-style .style-center > li .wpex-timeline-label{background:#232323}.wpex-timeline-list.dark-style .wpex-taxonomy-filter li{border-color:rgba(255,255,255,.15)}.wpex-timeline-list.show-icon.dark-style li .wpex-timeline-icon .fa{box-shadow:0 0 0 2px #232323}.dark-style .wpex-timeline > li:after,.dark-style .wpex-timeline > li:first-child:before{background:#232323}.dark-style .wpex-timeline > li .wpex-timeline-icon .fa{box-shadow:0 0 0 4px #232323}.dark-style.flat-style:not(.show-icon) .wpex-timeline > li .wpex-timeline-icon .fa,.dark-style .wpex-timeline > li .wpex-timeline-time .info-img{border-color:#232323}.dark-style.flat-style:not(.show-icon) .wpex-timeline > li .wpex-timeline-icon .fa{box-shadow:none}</style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Source+Sans+Pro" type="text/css" media="all" /><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900" type="text/css" media="all" /><link rel="stylesheet" href="http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/style.css" type="text/css" media="all" /><link rel='https://api.w.org/' href='http://portalespigao.com.br/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://portalespigao.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalespigao.com.br%2Fprocuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://portalespigao.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalespigao.com.br%2Fprocuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios%2F&#038;format=xml" />
<meta property="fb:app_id" content="198323673638538"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://portalespigao.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/portalespigao.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/portalespigao.com.br\/wp-content\/themes\/Portal%20Espigao";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=500;
var tds_theme_color_site_wide="#215db7";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40886190-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">	.wpex-filter > .fa,
    .wpex-endlabel.wpex-loadmore span, .wpex-tltitle.wpex-loadmore span, .wpex-loadmore .loadmore-timeline,
    .wpex-timeline-list.show-icon .wpex-timeline > li:after, .wpex-timeline-list.show-icon .wpex-timeline > li:first-child:before,
    .wpex-tl-horizontal #next:not(.wptl-disable):hover, .wpex-tl-horizontal #prev:not(.wptl-disable):hover,
    .wpex-tl-horizontal .wpex-dates li a.selected:before,
    .wpex-tl-vertical .wpex-dates li a.selected,
    .wpex-timeline-list.show-icon .wpex-timeline.style-center > li .wpex-content-left .wpex-leftdate,
    .wpex-timeline-list.show-icon li .wpex-timeline-icon .fa,
    .wpex .timeline-details .wptl-readmore > a:hover,
    .wpex.wpex-tl-vertical #next:hover, .wpex.wpex-tl-vertical #prev:hover,
    .wpex-spinner > div,
    .wpex.horizontal-timeline .slick-prev:hover, .wpex.horizontal-timeline .slick-next:hover,
    .wpex.horizontal-timeline .horizontal-content .slick-next:hover,
    .wpex.horizontal-timeline .horizontal-content .slick-prev:hover,
    .wpex.horizontal-timeline .horizontal-nav li.slick-current a:before,
    .wpex.horizontal-timeline.tl-hozsteps .horizontal-nav li.slick-current a i,
    .wpex-timeline > li .wpex-timeline-icon .fa{ background:#00BCD4}
    .wpex-timeline-list.show-icon li .wpex-timeline-icon .fa:before,
    .wpex-filter span.active,
    .wpex-tl-vertical #next, .wpex-tl-vertical #prev,
    .wpex-tl-horizontal.arrow-top #next, .wpex-tl-horizontal.arrow-top #prev,
    .wpex-timeline-list .wpex-taxonomy-filter a:hover, .wpex-timeline-list .wpex-taxonomy-filter a.active,
    .wpex.horizontal-timeline .slick-prev, .wpex.horizontal-timeline .slick-next,
    .wpex.horizontal-timeline.tl-hozsteps .horizontal-nav li.prev_item:not(.slick-current) a i,
    .wpex-timeline > li .wpex-timeline-time span:last-child{ color:#00BCD4}
    .wpex-tl-horizontal.arrow-top #next, .wpex-tl-horizontal.arrow-top #prev,
    .wpex .timeline-details .wptl-readmore > a,
    .wpex-tl-vertical .timeline-pos-select,
    .wpex-tl-vertical .wpex-dates li.tl-old-item a,
    .wpex-tl-horizontal .wpex-dates li a.selected:before,
    .wpex-tl-horizontal .timeline-pos-select,
    .wpex-tl-horizontal .wpex-dates li a:hover:before,
    .wpex-tl-horizontal #next:not(.wptl-disable):hover, .wpex-tl-horizontal #prev:not(.wptl-disable):hover,
    .wpex-tl-vertical #next, .wpex-tl-vertical #prev,
    .wpex-tl-horizontal .wpex-dates li.tl-old-item a:before,
    .wpex.horizontal-timeline .slick-prev:hover, .wpex.horizontal-timeline .slick-next:hover,
    .wpex.horizontal-timeline .horizontal-content .slick-next:hover,
    .wpex.horizontal-timeline .horizontal-content .slick-prev:hover,
    .wpex.horizontal-timeline .horizontal-nav li.slick-current a:before,
    .wpex.horizontal-timeline .slick-prev, .wpex.horizontal-timeline .slick-next,
    .wpex.horizontal-timeline .timeline-pos-select,
    .wpex.horizontal-timeline .horizontal-nav li.prev_item a:before,
    .wpex.horizontal-timeline.tl-hozsteps .horizontal-nav li.slick-current a i,
    .wpex.horizontal-timeline.tl-hozsteps .timeline-hr, .wpex.horizontal-timeline.tl-hozsteps .timeline-pos-select,
    .wpex.horizontal-timeline.tl-hozsteps .horizontal-nav li.prev_item a i,
    .wpex-tl-vertical .wpex-dates li a.selected{border-color: #00BCD4;}
    .wpex-timeline > li .wpex-timeline-label:before,
    .wpex-timeline-list.show-icon .wpex-timeline.style-center > li .wpex-timeline-label:after
    {border-right-color: #00BCD4;}
    .wpex-filter span,
    .wpex-timeline > li .wpex-timeline-label{border-left-color: #00BCD4;}
    @media (min-width: 768px){
        .wpex-timeline.style-center > li:nth-child(odd) .wpex-timeline-label{border-right-color: #00BCD4;}
        .wpex-timeline.style-center > li:nth-child(odd) .wpex-timeline-label:before,
        .wpex-timeline-list.show-icon .style-center > li:nth-child(odd) .wpex-timeline-label:after{border-left-color: #00BCD4;}
    }
	.timeline-media > a{display: inline-block; box-shadow: none;}
    .wpex-timeline > li .wpex-timeline-label h2 a,
    .wpex-timeline-icon > a,
    .wpex.horizontal-timeline .wpex-timeline-label h2 a,
    .timeline-media > a, time.wpex-timeline-time > a, .wpex-leftdate + a, a.img-left { pointer-events: none;} .wptl-readmore-center, .wptl-readmore { display: none !important;} 
    </style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-106387 single-format-standard procuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios global-block-template-15 single_template_13 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalespigao" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+PortalEspigão" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portalespigao/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/roney-ribeiro" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalespigao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hipermidia1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-68586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-68586"><a href="http://portalespigao.com.br">Home</a></li>
<li id="menu-item-56399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56399"><a href="http://portalespigao.com.br/espigao-do-oeste/">ESPIGÃO</a></li>
<li id="menu-item-87173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87173"><a href="http://portalespigao.com.br/cidades/">Cidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://portalespigao.com.br/cidades/alvorada-do-oeste/">Alvorada do Oeste</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/ariquemes/">Ariquemes</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/buritis/">Buritis</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/cacoal/">Cacoal</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/cujubim/">Cujubim</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/guajara/">Guajará</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/jaru/">Jaru</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/ji-parana/">Ji-Paraná</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/nova-brasilandia-doeste/">Nova Brasilândia D&#8217;Oeste</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/ouro-preto-do-oeste/">Ouro Preto do Oeste</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/pimenta-bueno/">Pimenta Bueno</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/porto-velho/">Porto Velho</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/presidente-medici/">Presidente Médici</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/rolim-de-moura/">Rolim de Moura</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/vilhena/">Vilhena</a></li>
</ul>
</li>
<li id="menu-item-46110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-46110"><a href="http://portalespigao.com.br/colunistas/">OPINIÃO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://portalespigao.com.br/colunistas/jaque/">Jaqueline Valéria</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/colunistas/william-gama/">William Gama</a></li>
	<li id="menu-item-50879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50879"><a href="http://portalespigao.com.br/blogdofrank/">Frank Andrade</a></li>
	<li id="menu-item-54737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54737"><a href="http://portalespigao.com.br/blogdoroneyribeiro">Roney Ribeiro</a></li>
	<li id="menu-item-50878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50878"><a href="http://portalespigao.com.br/ticika-pufal/">Ticika Pufal</a></li>
	<li id="menu-item-56929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56929"><a href="http://portalespigao.com.br/blogdowilliamgama/">William Gama</a></li>
	<li id="menu-item-49848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49848"><a href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a></li>
</ul>
</li>
<li id="menu-item-68278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68278"><a href="http://portalespigao.com.br/categoria/video/">VÍDEOS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://portalespigao.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalespigao" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+PortalEspigão" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portalespigao/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/roney-ribeiro" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalespigao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hipermidia1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Espigão d\'Oeste,RO</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sexta-feira, fevereiro 24, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-48037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-48037"><a href="http://portalespigao.com.br/fale-com-o-portal/">Fale com o Portal</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://portalespigao.com.br/">
            <img class="td-retina-data" data-retina="http://portalespigao.com.br/wp-content/uploads/2015/12/espigao_do_oeste2016.png" src="http://portalespigao.com.br/wp-content/uploads/2016/10/espigao_do_oeste-2016-300x164.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/>
            <span class="td-visual-hidden">Portal Espigão</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><iframe width="728" height="90" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"
   src="http://portalespigao.com.br/wp-content/banner/governo/728x90.html">
</iframe><br /></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://portalespigao.com.br/">
			<img class="td-retina-data" data-retina="http://portalespigao.com.br/wp-content/uploads/2016/01/fundo_Foto.png" src="http://portalespigao.com.br/wp-content/uploads/2016/01/fundo_Foto.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://portalespigao.com.br/">
			<img class="td-retina-data" data-retina="http://portalespigao.com.br/wp-content/uploads/2015/12/espigao_do_oeste2016.png" src="http://portalespigao.com.br/wp-content/uploads/2016/10/espigao_do_oeste-2016-300x164.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-68586"><a href="http://portalespigao.com.br">Home</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58b0d4e8cb495_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_2_58b0d4e8cb495" ><script>var block_td_uid_2_58b0d4e8cb495 = new tdBlock();
block_td_uid_2_58b0d4e8cb495.id = "td_uid_2_58b0d4e8cb495";
block_td_uid_2_58b0d4e8cb495.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1752","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_58b0d4e8cb495_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58b0d4e8cb495_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_58b0d4e8cb495.td_column_number = "3";
block_td_uid_2_58b0d4e8cb495.block_type = "td_block_mega_menu";
block_td_uid_2_58b0d4e8cb495.post_count = "5";
block_td_uid_2_58b0d4e8cb495.found_posts = "12054";
block_td_uid_2_58b0d4e8cb495.header_color = "";
block_td_uid_2_58b0d4e8cb495.ajax_pagination_infinite_stop = "";
block_td_uid_2_58b0d4e8cb495.max_num_pages = "2411";
tdBlocksArray.push(block_td_uid_2_58b0d4e8cb495);
</script><div id=td_uid_2_58b0d4e8cb495 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/pela-implantacao-da-lei-aurea-tambem-no-meio-sindical/" rel="bookmark" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/pela-implantacao-da-lei-aurea-tambem-no-meio-sindical/" rel="bookmark" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!">PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/maurao-de-carvalho-recebe-diretores-do-jornal-alto-madeira-que-completa-100-anos-em-abril/" rel="bookmark" title="Maurão de Carvalho recebe diretores do jornal Alto Madeira, que completa 100 anos em abril"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/image-29-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/image-29-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/image-29-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/image-29-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maurão de Carvalho recebe diretores do jornal Alto Madeira, que completa 100 anos em abril"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/maurao-de-carvalho-recebe-diretores-do-jornal-alto-madeira-que-completa-100-anos-em-abril/" rel="bookmark" title="Maurão de Carvalho recebe diretores do jornal Alto Madeira, que completa 100 anos em abril">Maurão de Carvalho recebe diretores do jornal Alto Madeira, que completa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/maurao-de-carvalho-cria-projeto-de-lei-que-permitira-terceiro-mandato-em-gestao-democratica-nas-escolas/" rel="bookmark" title="Maurão de Carvalho cria projeto de lei que permitirá terceiro mandato em Gestão Democrática nas escolas"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/image-28-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/image-28-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/image-28-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/image-28-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maurão de Carvalho cria projeto de lei que permitirá terceiro mandato em Gestão Democrática nas escolas"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/maurao-de-carvalho-cria-projeto-de-lei-que-permitira-terceiro-mandato-em-gestao-democratica-nas-escolas/" rel="bookmark" title="Maurão de Carvalho cria projeto de lei que permitirá terceiro mandato em Gestão Democrática nas escolas">Maurão de Carvalho cria projeto de lei que permitirá terceiro mandato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/restauracao-da-pista-de-pouso-e-decolagem-do-aeroporto-de-ariquemes-e-concluida-pelo-der/" rel="bookmark" title="Restauração da pista de pouso e decolagem do aeroporto de Ariquemes é concluída pelo DER"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/AEROPORTO-6-370x247-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/AEROPORTO-6-370x247-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/AEROPORTO-6-370x247-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/AEROPORTO-6-370x247-356x247.jpg 356w, http://portalespigao.com.br/wp-content/uploads/2017/02/AEROPORTO-6-370x247-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Restauração da pista de pouso e decolagem do aeroporto de Ariquemes é concluída pelo DER"/></a></div>                <a href="http://portalespigao.com.br/cidades/ariquemes/" class="td-post-category">Ariquemes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/restauracao-da-pista-de-pouso-e-decolagem-do-aeroporto-de-ariquemes-e-concluida-pelo-der/" rel="bookmark" title="Restauração da pista de pouso e decolagem do aeroporto de Ariquemes é concluída pelo DER">Restauração da pista de pouso e decolagem do aeroporto de Ariquemes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/videomonitoramento-amplia-poder-de-atuacao-da-policia-militar-em-cacoal/" rel="bookmark" title="Videomonitoramento amplia poder de atuação da Polícia Militar em Cacoal"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/videomonidoramento-1-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/videomonidoramento-1-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/videomonidoramento-1-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/videomonidoramento-1-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Videomonitoramento amplia poder de atuação da Polícia Militar em Cacoal"/></a></div>                <a href="http://portalespigao.com.br/cidades/cacoal/" class="td-post-category">Cacoal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/videomonitoramento-amplia-poder-de-atuacao-da-policia-militar-em-cacoal/" rel="bookmark" title="Videomonitoramento amplia poder de atuação da Polícia Militar em Cacoal">Videomonitoramento amplia poder de atuação da Polícia Militar em Cacoal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58b0d4e8cb495" data-td_block_id="td_uid_2_58b0d4e8cb495"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58b0d4e8cb495" data-td_block_id="td_uid_2_58b0d4e8cb495"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-56399"><a href="http://portalespigao.com.br/espigao-do-oeste/">ESPIGÃO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58b0d4e8cfa53_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_3_58b0d4e8cfa53" ><script>var block_td_uid_3_58b0d4e8cfa53 = new tdBlock();
block_td_uid_3_58b0d4e8cfa53.id = "td_uid_3_58b0d4e8cfa53";
block_td_uid_3_58b0d4e8cfa53.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1754","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_58b0d4e8cfa53_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58b0d4e8cfa53_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_58b0d4e8cfa53.td_column_number = "3";
block_td_uid_3_58b0d4e8cfa53.block_type = "td_block_mega_menu";
block_td_uid_3_58b0d4e8cfa53.post_count = "5";
block_td_uid_3_58b0d4e8cfa53.found_posts = "1000";
block_td_uid_3_58b0d4e8cfa53.header_color = "";
block_td_uid_3_58b0d4e8cfa53.ajax_pagination_infinite_stop = "";
block_td_uid_3_58b0d4e8cfa53.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_3_58b0d4e8cfa53);
</script><div id=td_uid_3_58b0d4e8cfa53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/novos-vereadores-novas-discussoes-primeira-sessao-do-ano-ja-teve-bate-boca/" rel="bookmark" title="Novos vereadores, novas discussões. Primeira sessão do ano já teve bate boca."><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/Saiara-Toledo-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/Saiara-Toledo-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/Saiara-Toledo-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/Saiara-Toledo-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Novos vereadores, novas discussões. Primeira sessão do ano já teve bate boca."/></a></div>                <a href="http://portalespigao.com.br/roney/" class="td-post-category">Roney Ribeiro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/novos-vereadores-novas-discussoes-primeira-sessao-do-ano-ja-teve-bate-boca/" rel="bookmark" title="Novos vereadores, novas discussões. Primeira sessão do ano já teve bate boca.">Novos vereadores, novas discussões. Primeira sessão do ano já teve bate&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/1a-sessao-da-camara-municipal-de-espigao-do-oeste-legislatura-2017-2020/" rel="bookmark" title="1ª Sessão da Câmara Municipal de Espigão do Oeste &#8211; Legislatura 2017-2020">1ª Sessão da Câmara Municipal de Espigão do Oeste &#8211; Legislatura&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/video-mostra-o-exato-momento-que-duas-motos-colidiram-contra-uma-caminhonete-em-espigao-do-oeste/" rel="bookmark" title="Vídeo mostra o exato momento que duas motos colidiram contra uma caminhonete em Espigão do Oeste"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/colisão-sete-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/colisão-sete-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/colisão-sete-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vídeo mostra o exato momento que duas motos colidiram contra uma caminhonete em Espigão do Oeste"/></a></div>                <a href="http://portalespigao.com.br/megainforma/" class="td-post-category">Mega Informa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/video-mostra-o-exato-momento-que-duas-motos-colidiram-contra-uma-caminhonete-em-espigao-do-oeste/" rel="bookmark" title="Vídeo mostra o exato momento que duas motos colidiram contra uma caminhonete em Espigão do Oeste">Vídeo mostra o exato momento que duas motos colidiram contra uma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/sessoes-legislativas-tem-inicio-hoje-20-em-espigao-do-oeste-ja-foram-gastos-r-5-52000-em-diarias/" rel="bookmark" title="Sessões legislativas tem início hoje (20) em Espigão do Oeste, já foram gastos R$ 5.520,00 em diárias"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/sessão-extraordinária-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/sessão-extraordinária-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/sessão-extraordinária-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sessões legislativas tem início hoje (20) em Espigão do Oeste, já foram gastos R$ 5.520,00 em diárias"/></a></div>                <a href="http://portalespigao.com.br/roney/" class="td-post-category">Roney Ribeiro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/sessoes-legislativas-tem-inicio-hoje-20-em-espigao-do-oeste-ja-foram-gastos-r-5-52000-em-diarias/" rel="bookmark" title="Sessões legislativas tem início hoje (20) em Espigão do Oeste, já foram gastos R$ 5.520,00 em diárias">Sessões legislativas tem início hoje (20) em Espigão do Oeste, já&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/policia-militar-recupera-mais-01-veiculo-e-ao-todo-ja-sao-06-apenas-neste-inicio-do-ano/" rel="bookmark" title="POLÍCIA MILITAR RECUPERA MAIS 01 VEÍCULO E AO TODO JÁ SÃO 06 APENAS NESTE INÍCIO DO ANO"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/7f2faed6-c489-4467-9a6a-5d8acf3c0a6e-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/7f2faed6-c489-4467-9a6a-5d8acf3c0a6e-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/7f2faed6-c489-4467-9a6a-5d8acf3c0a6e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="POLÍCIA MILITAR RECUPERA MAIS 01 VEÍCULO E AO TODO JÁ SÃO 06 APENAS NESTE INÍCIO DO ANO"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/policia-militar-recupera-mais-01-veiculo-e-ao-todo-ja-sao-06-apenas-neste-inicio-do-ano/" rel="bookmark" title="POLÍCIA MILITAR RECUPERA MAIS 01 VEÍCULO E AO TODO JÁ SÃO 06 APENAS NESTE INÍCIO DO ANO">POLÍCIA MILITAR RECUPERA MAIS 01 VEÍCULO E AO TODO JÁ SÃO&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58b0d4e8cfa53" data-td_block_id="td_uid_3_58b0d4e8cfa53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58b0d4e8cfa53" data-td_block_id="td_uid_3_58b0d4e8cfa53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-87173"><a href="http://portalespigao.com.br/cidades/">Cidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58b0d4e8d39b1_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_4_58b0d4e8d39b1" ><script>var block_td_uid_4_58b0d4e8d39b1 = new tdBlock();
block_td_uid_4_58b0d4e8d39b1.id = "td_uid_4_58b0d4e8d39b1";
block_td_uid_4_58b0d4e8d39b1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1747","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_58b0d4e8d39b1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58b0d4e8d39b1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_58b0d4e8d39b1.td_column_number = "3";
block_td_uid_4_58b0d4e8d39b1.block_type = "td_block_mega_menu";
block_td_uid_4_58b0d4e8d39b1.post_count = "4";
block_td_uid_4_58b0d4e8d39b1.found_posts = "5371";
block_td_uid_4_58b0d4e8d39b1.header_color = "";
block_td_uid_4_58b0d4e8d39b1.ajax_pagination_infinite_stop = "";
block_td_uid_4_58b0d4e8d39b1.max_num_pages = "1343";
tdBlocksArray.push(block_td_uid_4_58b0d4e8d39b1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_58b0d4e8d39b1" id="td_uid_5_58b0d4e8d4b99" data-td_block_id="td_uid_4_58b0d4e8d39b1" data-td_filter_value="" href="http://portalespigao.com.br/cidades/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_58b0d4e8d39b1"  id="td_uid_6_58b0d4e8d4c58" data-td_block_id="td_uid_4_58b0d4e8d39b1" data-td_filter_value="2117" href="http://portalespigao.com.br/cidades/alvorada-do-oeste/">Alvorada do Oeste</a><a class="mega-menu-sub-cat-td_uid_4_58b0d4e8d39b1"  id="td_uid_7_58b0d4e8d4d1d" data-td_block_id="td_uid_4_58b0d4e8d39b1" data-td_filter_value="1836" href="http://portalespigao.com.br/cidades/ariquemes/">Ariquemes</a><a class="mega-menu-sub-cat-td_uid_4_58b0d4e8d39b1"  id="td_uid_8_58b0d4e8d4dde" data-td_block_id="td_uid_4_58b0d4e8d39b1" data-td_filter_value="1844" href="http://portalespigao.com.br/cidades/buritis/">Buritis</a><a class="mega-menu-sub-cat-td_uid_4_58b0d4e8d39b1"  id="td_uid_9_58b0d4e8d4ea0" data-td_block_id="td_uid_4_58b0d4e8d39b1" data-td_filter_value="1748" href="http://portalespigao.com.br/cidades/cacoal/">Cacoal</a><a class="mega-menu-sub-cat-td_uid_4_58b0d4e8d39b1"  id="td_uid_10_58b0d4e8d4f28" data-td_block_id="td_uid_4_58b0d4e8d39b1" data-td_filter_value="2375" href="http://portalespigao.com.br/cidades/cujubim/">Cujubim</a><a class="mega-menu-sub-cat-td_uid_4_58b0d4e8d39b1"  id="td_uid_11_58b0d4e8d4fe0" data-td_block_id="td_uid_4_58b0d4e8d39b1" data-td_filter_value="2189" href="http://portalespigao.com.br/cidades/guajara/">Guajará</a><a class="mega-menu-sub-cat-td_uid_4_58b0d4e8d39b1"  id="td_uid_12_58b0d4e8d50a0" data-td_block_id="td_uid_4_58b0d4e8d39b1" data-td_filter_value="1833" href="http://portalespigao.com.br/cidades/jaru/">Jaru</a><a class="mega-menu-sub-cat-td_uid_4_58b0d4e8d39b1"  id="td_uid_13_58b0d4e8d515f" data-td_block_id="td_uid_4_58b0d4e8d39b1" data-td_filter_value="1837" href="http://portalespigao.com.br/cidades/ji-parana/">Ji-Paraná</a><a class="mega-menu-sub-cat-td_uid_4_58b0d4e8d39b1"  id="td_uid_14_58b0d4e8d5227" data-td_block_id="td_uid_4_58b0d4e8d39b1" data-td_filter_value="2458" href="http://portalespigao.com.br/cidades/nova-brasilandia-doeste/">Nova Brasilândia D&#8217;Oeste</a><a class="mega-menu-sub-cat-td_uid_4_58b0d4e8d39b1"  id="td_uid_15_58b0d4e8d52e8" data-td_block_id="td_uid_4_58b0d4e8d39b1" data-td_filter_value="2363" href="http://portalespigao.com.br/cidades/ouro-preto-do-oeste/">Ouro Preto do Oeste</a><a class="mega-menu-sub-cat-td_uid_4_58b0d4e8d39b1"  id="td_uid_16_58b0d4e8d53b3" data-td_block_id="td_uid_4_58b0d4e8d39b1" data-td_filter_value="1749" href="http://portalespigao.com.br/cidades/pimenta-bueno/">Pimenta Bueno</a><a class="mega-menu-sub-cat-td_uid_4_58b0d4e8d39b1"  id="td_uid_17_58b0d4e8d5473" data-td_block_id="td_uid_4_58b0d4e8d39b1" data-td_filter_value="1750" href="http://portalespigao.com.br/cidades/porto-velho/">Porto Velho</a><a class="mega-menu-sub-cat-td_uid_4_58b0d4e8d39b1"  id="td_uid_18_58b0d4e8d5532" data-td_block_id="td_uid_4_58b0d4e8d39b1" data-td_filter_value="2429" href="http://portalespigao.com.br/cidades/presidente-medici/">Presidente Médici</a><a class="mega-menu-sub-cat-td_uid_4_58b0d4e8d39b1"  id="td_uid_19_58b0d4e8d55f4" data-td_block_id="td_uid_4_58b0d4e8d39b1" data-td_filter_value="2204" href="http://portalespigao.com.br/cidades/rolim-de-moura/">Rolim de Moura</a><a class="mega-menu-sub-cat-td_uid_4_58b0d4e8d39b1"  id="td_uid_20_58b0d4e8d56b4" data-td_block_id="td_uid_4_58b0d4e8d39b1" data-td_filter_value="1834" href="http://portalespigao.com.br/cidades/vilhena/">Vilhena</a></div></div><div id=td_uid_4_58b0d4e8d39b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/restauracao-da-pista-de-pouso-e-decolagem-do-aeroporto-de-ariquemes-e-concluida-pelo-der/" rel="bookmark" title="Restauração da pista de pouso e decolagem do aeroporto de Ariquemes é concluída pelo DER"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/AEROPORTO-6-370x247-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/AEROPORTO-6-370x247-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/AEROPORTO-6-370x247-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/AEROPORTO-6-370x247-356x247.jpg 356w, http://portalespigao.com.br/wp-content/uploads/2017/02/AEROPORTO-6-370x247-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Restauração da pista de pouso e decolagem do aeroporto de Ariquemes é concluída pelo DER"/></a></div>                <a href="http://portalespigao.com.br/cidades/ariquemes/" class="td-post-category">Ariquemes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/restauracao-da-pista-de-pouso-e-decolagem-do-aeroporto-de-ariquemes-e-concluida-pelo-der/" rel="bookmark" title="Restauração da pista de pouso e decolagem do aeroporto de Ariquemes é concluída pelo DER">Restauração da pista de pouso e decolagem do aeroporto de Ariquemes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/videomonitoramento-amplia-poder-de-atuacao-da-policia-militar-em-cacoal/" rel="bookmark" title="Videomonitoramento amplia poder de atuação da Polícia Militar em Cacoal"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/videomonidoramento-1-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/videomonidoramento-1-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/videomonidoramento-1-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/videomonidoramento-1-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Videomonitoramento amplia poder de atuação da Polícia Militar em Cacoal"/></a></div>                <a href="http://portalespigao.com.br/cidades/cacoal/" class="td-post-category">Cacoal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/videomonitoramento-amplia-poder-de-atuacao-da-policia-militar-em-cacoal/" rel="bookmark" title="Videomonitoramento amplia poder de atuação da Polícia Militar em Cacoal">Videomonitoramento amplia poder de atuação da Polícia Militar em Cacoal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/produtores-rurais-de-cacoal-recebem-aditivo-de-r-50-mil-do-programa-de-aquisicao-de-alimentos/" rel="bookmark" title="Produtores rurais de Cacoal recebem aditivo de R$ 50 mil do Programa de Aquisição de Alimentos"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/cf-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/cf-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/cf-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/cf-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Produtores rurais de Cacoal recebem aditivo de R$ 50 mil do Programa de Aquisição de Alimentos"/></a></div>                <a href="http://portalespigao.com.br/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/produtores-rurais-de-cacoal-recebem-aditivo-de-r-50-mil-do-programa-de-aquisicao-de-alimentos/" rel="bookmark" title="Produtores rurais de Cacoal recebem aditivo de R$ 50 mil do Programa de Aquisição de Alimentos">Produtores rurais de Cacoal recebem aditivo de R$ 50 mil do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/pf-descobre-desvio-de-r-12-milhao-na-compra-de-onibus-escolares/" rel="bookmark" title="PF descobre desvio de R$ 1,2 milhão na compra de ônibus escolares"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/pf_cumpriu_mandados_de_busca_e_apreensao_nos_enderecos_dos_investigados-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/pf_cumpriu_mandados_de_busca_e_apreensao_nos_enderecos_dos_investigados-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/pf_cumpriu_mandados_de_busca_e_apreensao_nos_enderecos_dos_investigados-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/pf_cumpriu_mandados_de_busca_e_apreensao_nos_enderecos_dos_investigados-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PF descobre desvio de R$ 1,2 milhão na compra de ônibus escolares"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/pf-descobre-desvio-de-r-12-milhao-na-compra-de-onibus-escolares/" rel="bookmark" title="PF descobre desvio de R$ 1,2 milhão na compra de ônibus escolares">PF descobre desvio de R$ 1,2 milhão na compra de ônibus&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58b0d4e8d39b1" data-td_block_id="td_uid_4_58b0d4e8d39b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58b0d4e8d39b1" data-td_block_id="td_uid_4_58b0d4e8d39b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-46110"><a href="http://portalespigao.com.br/colunistas/">OPINIÃO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_58b0d4e8f28d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_21_58b0d4e8f28d7" ><script>var block_td_uid_21_58b0d4e8f28d7 = new tdBlock();
block_td_uid_21_58b0d4e8f28d7.id = "td_uid_21_58b0d4e8f28d7";
block_td_uid_21_58b0d4e8f28d7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1753","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_58b0d4e8f28d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_58b0d4e8f28d7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_58b0d4e8f28d7.td_column_number = "3";
block_td_uid_21_58b0d4e8f28d7.block_type = "td_block_mega_menu";
block_td_uid_21_58b0d4e8f28d7.post_count = "4";
block_td_uid_21_58b0d4e8f28d7.found_posts = "509";
block_td_uid_21_58b0d4e8f28d7.header_color = "";
block_td_uid_21_58b0d4e8f28d7.ajax_pagination_infinite_stop = "";
block_td_uid_21_58b0d4e8f28d7.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_21_58b0d4e8f28d7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_58b0d4e8f28d7" id="td_uid_22_58b0d4e8f3b7a" data-td_block_id="td_uid_21_58b0d4e8f28d7" data-td_filter_value="" href="http://portalespigao.com.br/colunistas/">Todos</a><a class="mega-menu-sub-cat-td_uid_21_58b0d4e8f28d7"  id="td_uid_23_58b0d4e8f3c37" data-td_block_id="td_uid_21_58b0d4e8f28d7" data-td_filter_value="11" href="http://portalespigao.com.br/colunistas/jaque/">Jaqueline Valéria</a><a class="mega-menu-sub-cat-td_uid_21_58b0d4e8f28d7"  id="td_uid_24_58b0d4e8f3cfd" data-td_block_id="td_uid_21_58b0d4e8f28d7" data-td_filter_value="12" href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a><a class="mega-menu-sub-cat-td_uid_21_58b0d4e8f28d7"  id="td_uid_25_58b0d4e8f3e15" data-td_block_id="td_uid_21_58b0d4e8f28d7" data-td_filter_value="1592" href="http://portalespigao.com.br/colunistas/william-gama/">William Gama</a></div></div><div id=td_uid_21_58b0d4e8f28d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/pela-implantacao-da-lei-aurea-tambem-no-meio-sindical/" rel="bookmark" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/pela-implantacao-da-lei-aurea-tambem-no-meio-sindical/" rel="bookmark" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!">PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/o-tce-decidiu-pegar-o-espaco-alternativo-para-cristo/" rel="bookmark" title="O TCE DECIDIU PEGAR O ESPAÇO ALTERNATIVO PARA CRISTO!"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/a-nova-passarela-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/a-nova-passarela-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/a-nova-passarela-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/a-nova-passarela-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O TCE DECIDIU PEGAR O ESPAÇO ALTERNATIVO PARA CRISTO!"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/o-tce-decidiu-pegar-o-espaco-alternativo-para-cristo/" rel="bookmark" title="O TCE DECIDIU PEGAR O ESPAÇO ALTERNATIVO PARA CRISTO!">O TCE DECIDIU PEGAR O ESPAÇO ALTERNATIVO PARA CRISTO!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/por-que-quem-nunca-cometeu-um-crime-e-condenado-morte/" rel="bookmark" title="POR QUE QUEM NUNCA COMETEU UM CRIME É CONDENADO À MORTE?"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/medicamentos-e-o-stf-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/medicamentos-e-o-stf-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/medicamentos-e-o-stf-300x206.jpg 300w, http://portalespigao.com.br/wp-content/uploads/2017/02/medicamentos-e-o-stf-768x528.jpg 768w, http://portalespigao.com.br/wp-content/uploads/2017/02/medicamentos-e-o-stf-600x413.jpg 600w, http://portalespigao.com.br/wp-content/uploads/2017/02/medicamentos-e-o-stf-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/medicamentos-e-o-stf-696x479.jpg 696w, http://portalespigao.com.br/wp-content/uploads/2017/02/medicamentos-e-o-stf.jpg 1068w, http://portalespigao.com.br/wp-content/uploads/2017/02/medicamentos-e-o-stf-611x420.jpg 611w, http://portalespigao.com.br/wp-content/uploads/2017/02/medicamentos-e-o-stf-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="POR QUE QUEM NUNCA COMETEU UM CRIME É CONDENADO À MORTE?"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/por-que-quem-nunca-cometeu-um-crime-e-condenado-morte/" rel="bookmark" title="POR QUE QUEM NUNCA COMETEU UM CRIME É CONDENADO À MORTE?">POR QUE QUEM NUNCA COMETEU UM CRIME É CONDENADO À MORTE?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/novos-vereadores-novas-discussoes-primeira-sessao-do-ano-ja-teve-bate-boca/" rel="bookmark" title="Novos vereadores, novas discussões. Primeira sessão do ano já teve bate boca."><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/Saiara-Toledo-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/Saiara-Toledo-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/Saiara-Toledo-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/Saiara-Toledo-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Novos vereadores, novas discussões. Primeira sessão do ano já teve bate boca."/></a></div>                <a href="http://portalespigao.com.br/roney/" class="td-post-category">Roney Ribeiro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/novos-vereadores-novas-discussoes-primeira-sessao-do-ano-ja-teve-bate-boca/" rel="bookmark" title="Novos vereadores, novas discussões. Primeira sessão do ano já teve bate boca.">Novos vereadores, novas discussões. Primeira sessão do ano já teve bate&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_58b0d4e8f28d7" data-td_block_id="td_uid_21_58b0d4e8f28d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_58b0d4e8f28d7" data-td_block_id="td_uid_21_58b0d4e8f28d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50879"><a href="http://portalespigao.com.br/blogdofrank/">Frank Andrade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-54737"><a href="http://portalespigao.com.br/blogdoroneyribeiro">Roney Ribeiro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50878"><a href="http://portalespigao.com.br/ticika-pufal/">Ticika Pufal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56929"><a href="http://portalespigao.com.br/blogdowilliamgama/">William Gama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49848"><a href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68278"><a href="http://portalespigao.com.br/categoria/video/">VÍDEOS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_58b0d4e90a2ed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_26_58b0d4e90a2ed" ><script>var block_td_uid_26_58b0d4e90a2ed = new tdBlock();
block_td_uid_26_58b0d4e90a2ed.id = "td_uid_26_58b0d4e90a2ed";
block_td_uid_26_58b0d4e90a2ed.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_26_58b0d4e90a2ed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_58b0d4e90a2ed_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_58b0d4e90a2ed.td_column_number = "3";
block_td_uid_26_58b0d4e90a2ed.block_type = "td_block_mega_menu";
block_td_uid_26_58b0d4e90a2ed.post_count = "5";
block_td_uid_26_58b0d4e90a2ed.found_posts = "166";
block_td_uid_26_58b0d4e90a2ed.header_color = "";
block_td_uid_26_58b0d4e90a2ed.ajax_pagination_infinite_stop = "";
block_td_uid_26_58b0d4e90a2ed.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_26_58b0d4e90a2ed);
</script><div id=td_uid_26_58b0d4e90a2ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/video-mostra-o-exato-momento-que-duas-motos-colidiram-contra-uma-caminhonete-em-espigao-do-oeste/" rel="bookmark" title="Vídeo mostra o exato momento que duas motos colidiram contra uma caminhonete em Espigão do Oeste"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/colisão-sete-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/colisão-sete-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/colisão-sete-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vídeo mostra o exato momento que duas motos colidiram contra uma caminhonete em Espigão do Oeste"/></a></div>                <a href="http://portalespigao.com.br/megainforma/" class="td-post-category">Mega Informa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/video-mostra-o-exato-momento-que-duas-motos-colidiram-contra-uma-caminhonete-em-espigao-do-oeste/" rel="bookmark" title="Vídeo mostra o exato momento que duas motos colidiram contra uma caminhonete em Espigão do Oeste">Vídeo mostra o exato momento que duas motos colidiram contra uma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/rapaz-morre-apos-ser-empurrado-de-ponte-durante-brincadeira-video/" rel="bookmark" title="Rapaz morre após ser empurrado de ponte durante brincadeira; VÍDEO"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/capturar3-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/capturar3-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/capturar3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rapaz morre após ser empurrado de ponte durante brincadeira; VÍDEO"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/rapaz-morre-apos-ser-empurrado-de-ponte-durante-brincadeira-video/" rel="bookmark" title="Rapaz morre após ser empurrado de ponte durante brincadeira; VÍDEO">Rapaz morre após ser empurrado de ponte durante brincadeira; VÍDEO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/rondonia-amplia-mercado-para-floresta-plantada-e-passa-exportar-teca-para-os-estados-unidos/" rel="bookmark" title="Rondônia amplia mercado para floresta plantada e passa a exportar teca para os Estados Unidos"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/01/Teca-Madeira-3-570x443-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/01/Teca-Madeira-3-570x443-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/01/Teca-Madeira-3-570x443-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rondônia amplia mercado para floresta plantada e passa a exportar teca para os Estados Unidos"/></a></div>                <a href="http://portalespigao.com.br/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/rondonia-amplia-mercado-para-floresta-plantada-e-passa-exportar-teca-para-os-estados-unidos/" rel="bookmark" title="Rondônia amplia mercado para floresta plantada e passa a exportar teca para os Estados Unidos">Rondônia amplia mercado para floresta plantada e passa a exportar teca&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/caminhada-passos-que-salvam-foi-sucesso-em-espigao-confira-as-imagens-de-drone/" rel="bookmark" title="Caminhada passos que salvam foi sucesso em Espigão, confira as imagens de drone"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2016/11/caminhada-passos-que-salvam-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2016/11/caminhada-passos-que-salvam-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2016/11/caminhada-passos-que-salvam-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caminhada passos que salvam foi sucesso em Espigão, confira as imagens de drone"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/caminhada-passos-que-salvam-foi-sucesso-em-espigao-confira-as-imagens-de-drone/" rel="bookmark" title="Caminhada passos que salvam foi sucesso em Espigão, confira as imagens de drone">Caminhada passos que salvam foi sucesso em Espigão, confira as imagens&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/durante-coletiva-de-imprensa-delegado-fala-respeito-das-investigacao-do-caso-joao-paulo/" rel="bookmark" title="Durante coletiva de imprensa delegado fala a respeito das investigação do caso João Paulo"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2016/11/delegado-rafael-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2016/11/delegado-rafael-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2016/11/delegado-rafael-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Durante coletiva de imprensa delegado fala a respeito das investigação do caso João Paulo"/></a></div>                <a href="http://portalespigao.com.br/video/" class="td-post-category">Vídeos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/durante-coletiva-de-imprensa-delegado-fala-respeito-das-investigacao-do-caso-joao-paulo/" rel="bookmark" title="Durante coletiva de imprensa delegado fala a respeito das investigação do caso João Paulo">Durante coletiva de imprensa delegado fala a respeito das investigação do&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_58b0d4e90a2ed" data-td_block_id="td_uid_26_58b0d4e90a2ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_58b0d4e90a2ed" data-td_block_id="td_uid_26_58b0d4e90a2ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://portalespigao.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-106387" class="post-106387 post type-post status-publish format-standard has-post-thumbnail hentry category-governo category-noticias category-rondonia tag-governo tag-justica tag-rondonia" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <div class="td-a-rec td-a-rec-id-post_style_12  "><span class="td-adspot-title">Publicidade</span><img src="http://portalespigao.com.br/wp-content/uploads/2017/02/odontomais.gif" /></a></div>
                        <header class="td-post-title">
                                                        <h1 class="entry-title">Procuradoria Geral do Estado de Rondônia abre em março processo seletivo para contratar estagiários</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://portalespigao.com.br/author/ruan/">Redação</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T13:42:52+00:00" >24 de fevereiro de 2017</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalespigao.com.br%2Fprocuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Procuradoria+Geral+do+Estado+de+Rond%C3%B4nia+abre+em+mar%C3%A7o+processo+seletivo+para+contratar+estagi%C3%A1rios&url=http%3A%2F%2Fportalespigao.com.br%2Fprocuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios%2F&via=portalespigao"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://portalespigao.com.br/procuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://portalespigao.com.br/procuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios/&amp;media=http://portalespigao.com.br/wp-content/uploads/2017/02/uiiii.jpg&description=Procuradoria+Geral+do+Estado+de+Rond%C3%B4nia+abre+em+mar%C3%A7o+processo+seletivo+para+contratar+estagi%C3%A1rios" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Procuradoria+Geral+do+Estado+de+Rond%C3%B4nia+abre+em+mar%C3%A7o+processo+seletivo+para+contratar+estagi%C3%A1rios%20-%20http%3A%2F%2Fportalespigao.com.br%2Fprocuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://portalespigao.com.br/procuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://portalespigao.com.br/procuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios/" data-text="Procuradoria Geral do Estado de Rondônia abre em março processo seletivo para contratar estagiários" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://portalespigao.com.br/wp-content/uploads/2017/02/uiiii.jpg" data-caption=""><img width="570" height="376" class="entry-thumb td-modal-image" src="http://portalespigao.com.br/wp-content/uploads/2017/02/uiiii.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/uiiii.jpg 570w, http://portalespigao.com.br/wp-content/uploads/2017/02/uiiii-300x198.jpg 300w" sizes="(max-width: 570px) 100vw, 570px" alt="" title="PGE vai contratar acadêmicos que cursam a partir do 7º ano do do curso de direito"/></a></div>
            <p>A Procuradoria Geral do Estado de Rondônia (PGE) realizará processo seletivo simplificado para ingresso de acadêmicos do curso de direito, que estejam cursando a partir do 7° período, no programa de estágio da instituição. As inscrições estarão abertas no período de 2 a 17 de março. Os interessados devem procurar pessoalmente a sede da PGE em Porto Velho, as regionais no interior do estado ou a representação em Brasília, em dias úteis. A data da prova será informada posteriormente.</p>
<p>Segundo o corregedor Luiz Cláudio Vasconcelos Xavier de Carvalho, o processo seletivo destina-se ao preenchimento de vagas existentes, bem como, formar cadastro de reserva a fim de suprir vagas que vierem a surgir no prazo do certame, que é de dois anos.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><a href="https://www.facebook.com/precisaorelojoariaeotica/?fref=ts"><img src="http://portalespigao.com.br/wp-content/banner/precisao/relogios.gif" /></a></div><p>O corregedor ressaltou que o estágio representa uma grande oportunidade para a vida profissional do acadêmico que aprenderá na prática toda teoria que ele estuda na faculdade, além de receber uma bolsa mensal no valor de R$ 952,83, auxílio transporte e ainda contar com seguro contra acidentes pessoais.</p>
<p>Para cada ano de trabalho, o estagiário terá recesso remunerado de 30 dias, conforme prevê as leis trabalhistas. O contrato de estágio é de um ano, podendo ser prorrogado por igual período. O acadêmico irá trabalhar quatro horas por dia, de segunda a sexta-feira.</p>
<p><strong>DOCUMENTAÇÃO PARA INSCRIÇÃO</strong></p>
<p>– Certidão de matrícula</p>
<p>– Histórico escolar</p>
<p>– Declaração de boa conduta social e convívio moral (modelo será fornecido pela PGE)</p>
<p>– Fotocópias do RG e CPF</p>
<p>A PGE em Porto Velho fica no Edifício Rio Pacaás Novas, 3° piso, Complexo Rio Madeira, na avenida Farqhuar, 2986, bairro Pedrinhas.</p>
<p>– Representação em Brasília/DF – Setor de Autarquias Sul, Quadra 04, Bloco A, Edifício Victoria Office Tower, 11° andar, sala 1141. Informações pelo telefone (61) 3224 6832.</p>
<p>– Representação em Ji-Paraná – Avenida Marechal Rondon, 281, Setor 01, Quadra 09, Lote 04, Centro.</p>
<p>– Representação em Cacoal – Avenida Cuiabá, 1914, Centro.</p>
<p>– Representação em Vilhena – Avenida Capitão Castro, 3419, Centro.</p>
<p>– Representação em Rolim de Moura – Avenida 25 de Agosto, 4803, 1° Andar, Centro.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://portalespigao.com.br/procuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  ">Os comentários são de responsabilidade exclusiva de seus autores e não representam a opinião deste site. Se achar algo que viole <a href="http://portalespigao.com.br/termo-de-uso-da-plataforma-de-comentarios/" target="_blank">os termos de uso</a>, denuncie. <a href="http://portalespigao.com.br/comentarios-perguntas-frequentes/" target="_blank">Leia as perguntas mais frequentes</a> para saber o que é impróprio ou ilegal.
<div class="td-visible-desktop">
<a href="http://www.globoaves.com.br" target="_blank"><img src="http://portalespigao.com.br/wp-content/banners/globo.jpg"/></a>
</div>
<div class="td-visible-phone">
<a href="http://www.globoaves.com.br" target="_blank"><img src="http://portalespigao.com.br/wp-content/banners/globomob.jpg"/></a>
</div>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">Texto: Eleni Caetano Fotos: Daiane Mendonça Secom - Governo de Rondônia</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://portalespigao.com.br/tag/governo/">Governo</a></li><li><a href="http://portalespigao.com.br/tag/justica/">justiça</a></li><li><a href="http://portalespigao.com.br/tag/rondonia/">Rondônia</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalespigao.com.br%2Fprocuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Procuradoria+Geral+do+Estado+de+Rond%C3%B4nia+abre+em+mar%C3%A7o+processo+seletivo+para+contratar+estagi%C3%A1rios&url=http%3A%2F%2Fportalespigao.com.br%2Fprocuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios%2F&via=portalespigao"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://portalespigao.com.br/procuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://portalespigao.com.br/procuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios/&amp;media=http://portalespigao.com.br/wp-content/uploads/2017/02/uiiii.jpg&description=Procuradoria+Geral+do+Estado+de+Rond%C3%B4nia+abre+em+mar%C3%A7o+processo+seletivo+para+contratar+estagi%C3%A1rios" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Procuradoria+Geral+do+Estado+de+Rond%C3%B4nia+abre+em+mar%C3%A7o+processo+seletivo+para+contratar+estagi%C3%A1rios%20-%20http%3A%2F%2Fportalespigao.com.br%2Fprocuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://portalespigao.com.br/procuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://portalespigao.com.br/procuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios/" data-text="Procuradoria Geral do Estado de Rondônia abre em março processo seletivo para contratar estagiários" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://portalespigao.com.br/com-adocao-de-tecnologia-agricultor-familiar-amplia-producao-com-mais-de-mil-hectares-de-graos-plantados/">Com adoção de tecnologia, agricultor familiar amplia produção com mais de mil hectares de grãos plantados</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://portalespigao.com.br/produtores-rurais-de-cacoal-recebem-aditivo-de-r-50-mil-do-programa-de-aquisicao-de-alimentos/">Produtores rurais de Cacoal recebem aditivo de R$ 50 mil do Programa de Aquisição de Alimentos</a></div></div></div>            <div class="author-box-wrap"><a href="http://portalespigao.com.br/author/ruan/"><img src="http://portalespigao.com.br/wp-content/plugins/speed-booster-pack/inc/images/1x1.trans.gif" data-lazy-src="http://portalespigao.com.br/wp-content/uploads/2017/02/redacao-300x300.gif" width="96" height="96" alt="Redação" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /><noscript><img src="http://portalespigao.com.br/wp-content/uploads/2017/02/redacao-300x300.gif" width="96" height="96" alt="Redação" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://portalespigao.com.br/author/ruan/">Redação</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2017-02-24T13:42:52+00:00"><meta itemprop="dateModified" content="2017-02-24T13:42:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://portalespigao.com.br/procuradoria-geral-do-estado-de-rondonia-abre-em-marco-processo-seletivo-para-contratar-estagiarios/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalespigao.com.br/wp-content/uploads/2016/10/espigao_do_oeste-2016-300x164.png"></span><meta itemprop="name" content="Portal Espigão"></span><meta itemprop="headline " content="Procuradoria Geral do Estado de Rondônia abre em março processo seletivo para contratar estagiários"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalespigao.com.br/wp-content/uploads/2017/02/uiiii.jpg"><meta itemprop="width" content="570"><meta itemprop="height" content="376"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_30_58b0d4e9120c3_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_30_58b0d4e9120c3" ><script>var block_td_uid_30_58b0d4e9120c3 = new tdBlock();
block_td_uid_30_58b0d4e9120c3.id = "td_uid_30_58b0d4e9120c3";
block_td_uid_30_58b0d4e9120c3.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_30_58b0d4e9120c3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_58b0d4e9120c3_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":106387,"live_filter_cur_post_author":"16","block_template_id":""}';
block_td_uid_30_58b0d4e9120c3.td_column_number = "3";
block_td_uid_30_58b0d4e9120c3.block_type = "td_block_related_posts";
block_td_uid_30_58b0d4e9120c3.post_count = "3";
block_td_uid_30_58b0d4e9120c3.found_posts = "12076";
block_td_uid_30_58b0d4e9120c3.header_color = "";
block_td_uid_30_58b0d4e9120c3.ajax_pagination_infinite_stop = "";
block_td_uid_30_58b0d4e9120c3.max_num_pages = "4026";
tdBlocksArray.push(block_td_uid_30_58b0d4e9120c3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_58b0d4e91299d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_58b0d4e9120c3" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_32_58b0d4e9129ed" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_58b0d4e9120c3" href="#">VEJA MAIS</a></h4><div id=td_uid_30_58b0d4e9120c3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/pela-implantacao-da-lei-aurea-tambem-no-meio-sindical/" rel="bookmark" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/pela-implantacao-da-lei-aurea-tambem-no-meio-sindical/" rel="bookmark" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!">PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/maurao-de-carvalho-recebe-diretores-do-jornal-alto-madeira-que-completa-100-anos-em-abril/" rel="bookmark" title="Maurão de Carvalho recebe diretores do jornal Alto Madeira, que completa 100 anos em abril"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/image-29-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/image-29-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/image-29-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/image-29-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maurão de Carvalho recebe diretores do jornal Alto Madeira, que completa 100 anos em abril"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/maurao-de-carvalho-recebe-diretores-do-jornal-alto-madeira-que-completa-100-anos-em-abril/" rel="bookmark" title="Maurão de Carvalho recebe diretores do jornal Alto Madeira, que completa 100 anos em abril">Maurão de Carvalho recebe diretores do jornal Alto Madeira, que completa 100 anos em abril</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/maurao-de-carvalho-cria-projeto-de-lei-que-permitira-terceiro-mandato-em-gestao-democratica-nas-escolas/" rel="bookmark" title="Maurão de Carvalho cria projeto de lei que permitirá terceiro mandato em Gestão Democrática nas escolas"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/image-28-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/image-28-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/image-28-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/image-28-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maurão de Carvalho cria projeto de lei que permitirá terceiro mandato em Gestão Democrática nas escolas"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/maurao-de-carvalho-cria-projeto-de-lei-que-permitira-terceiro-mandato-em-gestao-democratica-nas-escolas/" rel="bookmark" title="Maurão de Carvalho cria projeto de lei que permitirá terceiro mandato em Gestão Democrática nas escolas">Maurão de Carvalho cria projeto de lei que permitirá terceiro mandato em Gestão Democrática nas escolas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_58b0d4e9120c3" data-td_block_id="td_uid_30_58b0d4e9120c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_58b0d4e9120c3" data-td_block_id="td_uid_30_58b0d4e9120c3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_15 widget widget_text"><h4 class="td-block-title"><span>Mega Informa</span></h4>			<div class="textwidget"><iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/286127789&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_3  "><span class="td-adspot-title">Publicidade</span><img src="http://portalespigao.com.br/wp-content/uploads/2017/02/Garagem-Adesivos.jpg"/></a>
</div><div class="td-a-rec td-a-rec-id-custom_ad_5  "><span class="td-adspot-title">Publicidade</span><a href="https://www.facebook.com/REAL-BOI-670976559589827/"><img src="http://portalespigao.com.br/wp-content/uploads/2016/12/realh.gif" /></a></div><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">Publicidade</span><img src="http://portalespigao.com.br/wp-content/banner/incopan.jpg"/></a>
</div><div class="td-a-rec td-a-rec-id-custom_ad_4  "><span class="td-adspot-title">Publicidade</span><a href="http://agronutrinutricao.com.br/"><img src="http://portalespigao.com.br/wp-content/banners/agronutri.gif" /></a></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2415846262"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2415846262"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2415846262"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2415846262"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_15 widget widget_calendar"><h4 class="td-block-title"><span>Procure a notícia pela data</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>fevereiro 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://portalespigao.com.br/2017/01/">&laquo; jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://portalespigao.com.br/2017/02/01/" aria-label="Posts publicados em February 1, 2017">1</a></td><td><a href="http://portalespigao.com.br/2017/02/02/" aria-label="Posts publicados em February 2, 2017">2</a></td><td><a href="http://portalespigao.com.br/2017/02/03/" aria-label="Posts publicados em February 3, 2017">3</a></td><td><a href="http://portalespigao.com.br/2017/02/04/" aria-label="Posts publicados em February 4, 2017">4</a></td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://portalespigao.com.br/2017/02/06/" aria-label="Posts publicados em February 6, 2017">6</a></td><td><a href="http://portalespigao.com.br/2017/02/07/" aria-label="Posts publicados em February 7, 2017">7</a></td><td><a href="http://portalespigao.com.br/2017/02/08/" aria-label="Posts publicados em February 8, 2017">8</a></td><td><a href="http://portalespigao.com.br/2017/02/09/" aria-label="Posts publicados em February 9, 2017">9</a></td><td><a href="http://portalespigao.com.br/2017/02/10/" aria-label="Posts publicados em February 10, 2017">10</a></td><td><a href="http://portalespigao.com.br/2017/02/11/" aria-label="Posts publicados em February 11, 2017">11</a></td>
	</tr>
	<tr>
		<td><a href="http://portalespigao.com.br/2017/02/12/" aria-label="Posts publicados em February 12, 2017">12</a></td><td><a href="http://portalespigao.com.br/2017/02/13/" aria-label="Posts publicados em February 13, 2017">13</a></td><td><a href="http://portalespigao.com.br/2017/02/14/" aria-label="Posts publicados em February 14, 2017">14</a></td><td><a href="http://portalespigao.com.br/2017/02/15/" aria-label="Posts publicados em February 15, 2017">15</a></td><td><a href="http://portalespigao.com.br/2017/02/16/" aria-label="Posts publicados em February 16, 2017">16</a></td><td><a href="http://portalespigao.com.br/2017/02/17/" aria-label="Posts publicados em February 17, 2017">17</a></td><td><a href="http://portalespigao.com.br/2017/02/18/" aria-label="Posts publicados em February 18, 2017">18</a></td>
	</tr>
	<tr>
		<td>19</td><td><a href="http://portalespigao.com.br/2017/02/20/" aria-label="Posts publicados em February 20, 2017">20</a></td><td><a href="http://portalespigao.com.br/2017/02/21/" aria-label="Posts publicados em February 21, 2017">21</a></td><td><a href="http://portalespigao.com.br/2017/02/22/" aria-label="Posts publicados em February 22, 2017">22</a></td><td><a href="http://portalespigao.com.br/2017/02/23/" aria-label="Posts publicados em February 23, 2017">23</a></td><td id="today"><a href="http://portalespigao.com.br/2017/02/24/" aria-label="Posts publicados em February 24, 2017">24</a></td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="4116486265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="4116486265"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="4116486265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="4116486265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://portalespigao.com.br/"><img class="td-retina-data" src="http://portalespigao.com.br/wp-content/uploads/2015/12/logo2016_footer.png" data-retina="http://portalespigao.com.br/wp-content/uploads/2015/12/logo2016_footer.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Nossa missão é nutrir a sociedade com informações, tendo por pilares do nosso editorial a democracia e o pluralismo, seja ele, religioso, político ou jurídico. Desta forma disponibilizamos informação de qualidade com credibilidade.<div class="footer-email-wrap">Entre em contato: <a href="mailto:contato@portalespigao.com.br">contato@portalespigao.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalespigao" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+PortalEspigão" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portalespigao/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/roney-ribeiro" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalespigao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hipermidia1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="td-subfooter-menu"><li id="menu-item-28271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-28271"><a href="http://portalespigao.com.br/agricultura/">Agricultura</a></li>
<li id="menu-item-28278" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28278"><a href="http://portalespigao.com.br/educacao/">Educação</a></li>
<li id="menu-item-28279" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28279"><a href="http://portalespigao.com.br/ticika-pufal/esporte/">Esporte</a></li>
<li id="menu-item-28277" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28277"><a href="http://portalespigao.com.br/featured/">Featured</a></li>
<li id="menu-item-28285" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28285"><a href="http://portalespigao.com.br/politica/">Política</a></li>
<li id="menu-item-28286" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28286"><a href="http://portalespigao.com.br/religiao/">Religião</a></li>
<li id="menu-item-28287" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28287"><a href="http://portalespigao.com.br/saude/">Saúde</a></li>
<li id="menu-item-28288" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28288"><a href="http://portalespigao.com.br/seguranca/">Segurança</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; PORTAL ESPIGÃO 2012 - 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">veja também</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalespigao.com.br/pela-implantacao-da-lei-aurea-tambem-no-meio-sindical/" rel="bookmark" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!"><img width="100" height="70" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-100x70.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/pela-implantacao-da-lei-aurea-tambem-no-meio-sindical/" rel="bookmark" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!">PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!</a></h3>            <div class="td-module-meta-info">
                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T14:25:35+00:00" >24 de fevereiro de 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalespigao.com.br/maurao-de-carvalho-recebe-diretores-do-jornal-alto-madeira-que-completa-100-anos-em-abril/" rel="bookmark" title="Maurão de Carvalho recebe diretores do jornal Alto Madeira, que completa 100 anos em abril"><img width="100" height="70" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/image-29-100x70.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/image-29-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/image-29-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/image-29-320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maurão de Carvalho recebe diretores do jornal Alto Madeira, que completa 100 anos em abril"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/maurao-de-carvalho-recebe-diretores-do-jornal-alto-madeira-que-completa-100-anos-em-abril/" rel="bookmark" title="Maurão de Carvalho recebe diretores do jornal Alto Madeira, que completa 100 anos em abril">Maurão de Carvalho recebe diretores do jornal Alto Madeira, que completa...</a></h3>            <div class="td-module-meta-info">
                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T14:15:15+00:00" >24 de fevereiro de 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 58b0d4e917e42
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media (max-width: 767px) {
.yourclass {
display: none;
}
}

.td_block_10 .td-block-span4 { width: 100%; } .td_block_9 .td-block-span4 { width: 100%; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
    
}
</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5594212968212393",
    enable_page_level_ads: true
  });
</script></div><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/speed-booster-pack/js/sbp-lazy-load.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/slick.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/template.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=198323673638538&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espig\u00e3o d\\'Oeste,RO","api_location":"Espig\u00e3o dOeste","api_language":"pt","today_icon":"few-clouds-n","today_icon_text":"Algumas nuvens","today_temp":[24.1,75.3],"today_humidity":93,"today_wind_speed":[1,0.6],"today_min":[24.1,75.3],"today_max":[24.1,75.3],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1488038400,"day_temp":[28,82],"day_name":"s\u00e1b","owm_day_index":1},{"timestamp":1488124800,"day_temp":[27,80],"day_name":"dom","owm_day_index":2},{"timestamp":1488211200,"day_temp":[29,84],"day_name":"seg","owm_day_index":3},{"timestamp":1488297600,"day_temp":[29,84],"day_name":"ter","owm_day_index":4},{"timestamp":1488384000,"day_temp":[28,82],"day_name":"qua","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[106387]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://portalespigao.com.br/wp-content/themes/Portal%20Espigao';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- We need this for debugging themes using Speed Booster Pack Plugin v2.8 -->
<!-- Scripts to footer: enabled -->
<!-- CSS Async: enabled -->

</body>
</html>