<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Urso Branco já teve morte e Ênio Pinheiro registra motim em Porto Velho; veja o vídeo - Portal Espigão</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://portalespigao.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://portalespigao.com.br/wp-content/uploads/2017/05/59177f99f274b.jpg" /><meta name="author" content="Redação">
<link rel="icon" type="image/png" href="http://portalespigao.com.br/wp-content/uploads/2017/04/portal-icon.gif"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_76X76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_120X120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_152X152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_114X114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_144X144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://portalespigao.com.br/urso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video/" />
<link rel="publisher" href="https://plus.google.com/u/0/+PortalEspigão"/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Urso Branco já teve morte e Ênio Pinheiro registra motim em Porto Velho; veja o vídeo - Portal Espigão" />
<meta property="og:description" content="Uma morte foi registrada neste sábado no Presídio Urso Branco, em Porto Velho. Francisco das Chagas Silva foi morto por Edson Gomes da Silva em um confronto ainda que ainda não teve as causas reveladas. Já no final da tarde, detentos do Ênio Pinheiro iniciaram um motim, não deixando parentes sair da unidade prisional. Eles &hellip;" />
<meta property="og:url" content="http://portalespigao.com.br/urso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video/" />
<meta property="og:site_name" content="Portal Espigão" />
<meta property="article:publisher" content="http://www.facebook.com/portalespigao" />
<meta property="article:author" content="https://www.facebook.com/portalespigao" />
<meta property="article:tag" content="Porto Velho" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-05-13T18:07:44-04:00" />
<meta property="fb:app_id" content="198323673638538" />
<meta property="og:image" content="http://portalespigao.com.br/wp-content/uploads/2017/05/59177f99f274b.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="601" />
<meta property="DC.date.issued" content="2017-05-13T18:07:44-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Espigão &raquo;" href="http://portalespigao.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Espigão &raquo;" href="http://portalespigao.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Espigão &raquo; Urso Branco já teve morte e Ênio Pinheiro registra motim em Porto Velho; veja o vídeo" href="http://portalespigao.com.br/urso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/portalespigao.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://portalespigao.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-slick-css'  href='http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-slick-theme-css'  href='http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-timeline-animate-css'  href='http://portalespigao.com.br/wp-content/plugins/wp-timeline/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-timeline-css-css'  href='http://portalespigao.com.br/wp-content/plugins/wp-timeline/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-timeline-dark-css-css'  href='http://portalespigao.com.br/wp-content/plugins/wp-timeline/css/dark.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://portalespigao.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://portalespigao.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://portalespigao.com.br/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://portalespigao.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalespigao.com.br%2Furso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://portalespigao.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalespigao.com.br%2Furso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video%2F&#038;format=xml" />
<meta property="fb:app_id" content="198323673638538"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://portalespigao.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/portalespigao.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/portalespigao.com.br\/wp-content\/themes\/Portal%20Espigao";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=500;
var tds_theme_color_site_wide="#215db7";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40886190-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">	.wpex-filter > .fa,
    .wpex-endlabel.wpex-loadmore span, .wpex-tltitle.wpex-loadmore span, .wpex-loadmore .loadmore-timeline,
    .wpex-timeline-list.show-icon .wpex-timeline > li:after, .wpex-timeline-list.show-icon .wpex-timeline > li:first-child:before,
    .wpex-tl-horizontal #next:not(.wptl-disable):hover, .wpex-tl-horizontal #prev:not(.wptl-disable):hover,
    .wpex-tl-horizontal .wpex-dates li a.selected:before,
    .wpex-tl-vertical .wpex-dates li a.selected,
    .wpex-timeline-list.show-icon .wpex-timeline.style-center > li .wpex-content-left .wpex-leftdate,
    .wpex-timeline-list.show-icon li .wpex-timeline-icon .fa,
    .wpex .timeline-details .wptl-readmore > a:hover,
    .wpex.wpex-tl-vertical #next:hover, .wpex.wpex-tl-vertical #prev:hover,
    .wpex-spinner > div,
    .wpex.horizontal-timeline .slick-prev:hover, .wpex.horizontal-timeline .slick-next:hover,
    .wpex.horizontal-timeline .horizontal-content .slick-next:hover,
    .wpex.horizontal-timeline .horizontal-content .slick-prev:hover,
    .wpex.horizontal-timeline .horizontal-nav li.slick-current a:before,
    .wpex.horizontal-timeline.tl-hozsteps .horizontal-nav li.slick-current a i,
    .wpex-timeline > li .wpex-timeline-icon .fa{ background:#00BCD4}
    .wpex-timeline-list.show-icon li .wpex-timeline-icon .fa:before,
    .wpex-filter span.active,
    .wpex-tl-vertical #next, .wpex-tl-vertical #prev,
    .wpex-tl-horizontal.arrow-top #next, .wpex-tl-horizontal.arrow-top #prev,
    .wpex-timeline-list .wpex-taxonomy-filter a:hover, .wpex-timeline-list .wpex-taxonomy-filter a.active,
    .wpex.horizontal-timeline .slick-prev, .wpex.horizontal-timeline .slick-next,
    .wpex.horizontal-timeline.tl-hozsteps .horizontal-nav li.prev_item:not(.slick-current) a i,
    .wpex-timeline > li .wpex-timeline-time span:last-child{ color:#00BCD4}
    .wpex-tl-horizontal.arrow-top #next, .wpex-tl-horizontal.arrow-top #prev,
    .wpex .timeline-details .wptl-readmore > a,
    .wpex-tl-vertical .timeline-pos-select,
    .wpex-tl-vertical .wpex-dates li.tl-old-item a,
    .wpex-tl-horizontal .wpex-dates li a.selected:before,
    .wpex-tl-horizontal .timeline-pos-select,
    .wpex-tl-horizontal .wpex-dates li a:hover:before,
    .wpex-tl-horizontal #next:not(.wptl-disable):hover, .wpex-tl-horizontal #prev:not(.wptl-disable):hover,
    .wpex-tl-vertical #next, .wpex-tl-vertical #prev,
    .wpex-tl-horizontal .wpex-dates li.tl-old-item a:before,
    .wpex.horizontal-timeline .slick-prev:hover, .wpex.horizontal-timeline .slick-next:hover,
    .wpex.horizontal-timeline .horizontal-content .slick-next:hover,
    .wpex.horizontal-timeline .horizontal-content .slick-prev:hover,
    .wpex.horizontal-timeline .horizontal-nav li.slick-current a:before,
    .wpex.horizontal-timeline .slick-prev, .wpex.horizontal-timeline .slick-next,
    .wpex.horizontal-timeline .timeline-pos-select,
    .wpex.horizontal-timeline .horizontal-nav li.prev_item a:before,
    .wpex.horizontal-timeline.tl-hozsteps .horizontal-nav li.slick-current a i,
    .wpex.horizontal-timeline.tl-hozsteps .timeline-hr, .wpex.horizontal-timeline.tl-hozsteps .timeline-pos-select,
    .wpex.horizontal-timeline.tl-hozsteps .horizontal-nav li.prev_item a i,
    .wpex-tl-vertical .wpex-dates li a.selected{border-color: #00BCD4;}
    .wpex-timeline > li .wpex-timeline-label:before,
    .wpex-timeline-list.show-icon .wpex-timeline.style-center > li .wpex-timeline-label:after
    {border-right-color: #00BCD4;}
    .wpex-filter span,
    .wpex-timeline > li .wpex-timeline-label{border-left-color: #00BCD4;}
    @media (min-width: 768px){
        .wpex-timeline.style-center > li:nth-child(odd) .wpex-timeline-label{border-right-color: #00BCD4;}
        .wpex-timeline.style-center > li:nth-child(odd) .wpex-timeline-label:before,
        .wpex-timeline-list.show-icon .style-center > li:nth-child(odd) .wpex-timeline-label:after{border-left-color: #00BCD4;}
    }
	.timeline-media > a{display: inline-block; box-shadow: none;}
    .wpex-timeline > li .wpex-timeline-label h2 a,
    .wpex-timeline-icon > a,
    .wpex.horizontal-timeline .wpex-timeline-label h2 a,
    .timeline-media > a, time.wpex-timeline-time > a, .wpex-leftdate + a, a.img-left { pointer-events: none;} .wptl-readmore-center, .wptl-readmore { display: none !important;} 
    </style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-108668 single-format-standard urso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video global-block-template-15 single_template_13 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalespigao" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+PortalEspigão" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portalespigao/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/roney-ribeiro" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalespigao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hipermidia1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-68586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-68586"><a href="http://portalespigao.com.br">Home</a></li>
<li id="menu-item-56399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56399"><a href="http://portalespigao.com.br/espigao-do-oeste/">ESPIGÃO</a></li>
<li id="menu-item-87173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87173"><a href="http://portalespigao.com.br/cidades/">Cidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://portalespigao.com.br/cidades/alvorada-do-oeste/">Alvorada do Oeste</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/ariquemes/">Ariquemes</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/buritis/">Buritis</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/cacoal/">Cacoal</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/cujubim/">Cujubim</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/guajara/">Guajará</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/jaru/">Jaru</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/ji-parana/">Ji-Paraná</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/nova-brasilandia-doeste/">Nova Brasilândia D&#8217;Oeste</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/ouro-preto-do-oeste/">Ouro Preto do Oeste</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/pimenta-bueno/">Pimenta Bueno</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/porto-velho/">Porto Velho</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/presidente-medici/">Presidente Médici</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/rolim-de-moura/">Rolim de Moura</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/cidades/vilhena/">Vilhena</a></li>
</ul>
</li>
<li id="menu-item-46110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-46110"><a href="http://portalespigao.com.br/colunistas/">OPINIÃO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a></li>
	<li class="menu-item-0"><a href="http://portalespigao.com.br/colunistas/william-gama/">William Gama</a></li>
	<li id="menu-item-50879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50879"><a href="http://portalespigao.com.br/blogdofrank/">Frank Andrade</a></li>
	<li id="menu-item-54737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54737"><a href="http://portalespigao.com.br/blogdoroneyribeiro">Roney Ribeiro</a></li>
	<li id="menu-item-50878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50878"><a href="http://portalespigao.com.br/ticika-pufal/">Ticika Pufal</a></li>
	<li id="menu-item-56929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56929"><a href="http://portalespigao.com.br/blogdowilliamgama/">William Gama</a></li>
	<li id="menu-item-49848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49848"><a href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a></li>
</ul>
</li>
<li id="menu-item-68278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68278"><a href="http://portalespigao.com.br/categoria/video/">VÍDEOS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://portalespigao.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalespigao" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+PortalEspigão" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portalespigao/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/roney-ribeiro" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalespigao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hipermidia1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Espigão d\'Oeste,RO</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domingo, maio 14, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-48037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-48037"><a href="http://portalespigao.com.br/fale-com-o-portal/">Fale com o Portal</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://portalespigao.com.br/">
                <img src="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/>
                <span class="td-visual-hidden">Portal Espigão</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><iframe src="http://portalespigao.com.br/wp-content/banner/governo/abril/aftosa/728x90.html" scrolling="no" width="728" height="90" frameborder="0"></iframe></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://portalespigao.com.br/">
			<img class="td-retina-data" data-retina="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_mobile2.png" src="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao_mobile.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://portalespigao.com.br/">
			<img src="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-68586"><a href="http://portalespigao.com.br">Home</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5917faaeaa7c5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_2_5917faaeaa7c5" ><script>var block_td_uid_2_5917faaeaa7c5 = new tdBlock();
block_td_uid_2_5917faaeaa7c5.id = "td_uid_2_5917faaeaa7c5";
block_td_uid_2_5917faaeaa7c5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1752","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5917faaeaa7c5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5917faaeaa7c5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5917faaeaa7c5.td_column_number = "3";
block_td_uid_2_5917faaeaa7c5.block_type = "td_block_mega_menu";
block_td_uid_2_5917faaeaa7c5.post_count = "5";
block_td_uid_2_5917faaeaa7c5.found_posts = "12562";
block_td_uid_2_5917faaeaa7c5.header_color = "";
block_td_uid_2_5917faaeaa7c5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5917faaeaa7c5.max_num_pages = "2513";
tdBlocksArray.push(block_td_uid_2_5917faaeaa7c5);
</script><div id=td_uid_2_5917faaeaa7c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/iniciada-implantacao-sistema-de-monitoramento-por-cameras-em-espigao/" rel="bookmark" title="Iniciada implantação do sistema de monitoramento por câmeras em Espigão"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/monitoramento-espigão-do-oeste-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/monitoramento-espigão-do-oeste-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/monitoramento-espigão-do-oeste-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/monitoramento-espigão-do-oeste-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iniciada implantação do sistema de monitoramento por câmeras em Espigão"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/iniciada-implantacao-sistema-de-monitoramento-por-cameras-em-espigao/" rel="bookmark" title="Iniciada implantação do sistema de monitoramento por câmeras em Espigão">Iniciada implantação do sistema de monitoramento por câmeras em Espigão</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/policia-federal-investiga-fraudes-em-emprestimos-bndes/" rel="bookmark" title="Polícia Federal investiga fraudes em empréstimos do BNDES"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/federal-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/federal-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/federal-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/federal-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia Federal investiga fraudes em empréstimos do BNDES"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/policia-federal-investiga-fraudes-em-emprestimos-bndes/" rel="bookmark" title="Polícia Federal investiga fraudes em empréstimos do BNDES">Polícia Federal investiga fraudes em empréstimos do BNDES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/gravidez-na-adolescencia-tem-queda-de-17-no-brasil/" rel="bookmark" title="Gravidez na adolescência tem queda de 17% no Brasil"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2016/08/gestante-218x150.jpeg" srcset="http://portalespigao.com.br/wp-content/uploads/2016/08/gestante-218x150.jpeg 218w, http://portalespigao.com.br/wp-content/uploads/2016/08/gestante-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gravidez na adolescência tem queda de 17% no Brasil"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/gravidez-na-adolescencia-tem-queda-de-17-no-brasil/" rel="bookmark" title="Gravidez na adolescência tem queda de 17% no Brasil">Gravidez na adolescência tem queda de 17% no Brasil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/servicos-bancarios-pelo-celular-crescem-96-em-2016/" rel="bookmark" title="Serviços bancários pelo celular crescem 96% em 2016"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2016/10/celular-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2016/10/celular-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2016/10/celular-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Serviços bancários pelo celular crescem 96% em 2016"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/servicos-bancarios-pelo-celular-crescem-96-em-2016/" rel="bookmark" title="Serviços bancários pelo celular crescem 96% em 2016">Serviços bancários pelo celular crescem 96% em 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/stf-uniao-estavel-e-casamento-sao-iguais-para-heranca-incluindo-homoafetivos/" rel="bookmark" title="STF: união estável e casamento são iguais para herança, incluindo homoafetivos"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/Justiça-confirma-conversão-de-união-estável-homoafetiva-em-casamento-site-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/Justiça-confirma-conversão-de-união-estável-homoafetiva-em-casamento-site-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/Justiça-confirma-conversão-de-união-estável-homoafetiva-em-casamento-site-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/Justiça-confirma-conversão-de-união-estável-homoafetiva-em-casamento-site-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="STF: união estável e casamento são iguais para herança, incluindo homoafetivos"/></a></div>                <a href="http://portalespigao.com.br/justica-2/" class="td-post-category">Justiça</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/stf-uniao-estavel-e-casamento-sao-iguais-para-heranca-incluindo-homoafetivos/" rel="bookmark" title="STF: união estável e casamento são iguais para herança, incluindo homoafetivos">STF: união estável e casamento são iguais para herança, incluindo homoafetivos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5917faaeaa7c5" data-td_block_id="td_uid_2_5917faaeaa7c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5917faaeaa7c5" data-td_block_id="td_uid_2_5917faaeaa7c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-56399"><a href="http://portalespigao.com.br/espigao-do-oeste/">ESPIGÃO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5917faaeaf73f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_3_5917faaeaf73f" ><script>var block_td_uid_3_5917faaeaf73f = new tdBlock();
block_td_uid_3_5917faaeaf73f.id = "td_uid_3_5917faaeaf73f";
block_td_uid_3_5917faaeaf73f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1754","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5917faaeaf73f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5917faaeaf73f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5917faaeaf73f.td_column_number = "3";
block_td_uid_3_5917faaeaf73f.block_type = "td_block_mega_menu";
block_td_uid_3_5917faaeaf73f.post_count = "5";
block_td_uid_3_5917faaeaf73f.found_posts = "1055";
block_td_uid_3_5917faaeaf73f.header_color = "";
block_td_uid_3_5917faaeaf73f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5917faaeaf73f.max_num_pages = "211";
tdBlocksArray.push(block_td_uid_3_5917faaeaf73f);
</script><div id=td_uid_3_5917faaeaf73f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/iniciada-implantacao-sistema-de-monitoramento-por-cameras-em-espigao/" rel="bookmark" title="Iniciada implantação do sistema de monitoramento por câmeras em Espigão"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/monitoramento-espigão-do-oeste-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/monitoramento-espigão-do-oeste-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/monitoramento-espigão-do-oeste-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/monitoramento-espigão-do-oeste-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iniciada implantação do sistema de monitoramento por câmeras em Espigão"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/iniciada-implantacao-sistema-de-monitoramento-por-cameras-em-espigao/" rel="bookmark" title="Iniciada implantação do sistema de monitoramento por câmeras em Espigão">Iniciada implantação do sistema de monitoramento por câmeras em Espigão</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/em-espigao-oeste-mais-de-50-rebanho-tem-vacina-contra-aftosa-declarada/" rel="bookmark" title="Em Espigão do Oeste, mais de 50% do rebanho tem vacina contra a aftosa declarada"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/vacinacao-febre-aftosa-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/vacinacao-febre-aftosa-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/vacinacao-febre-aftosa-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/vacinacao-febre-aftosa-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em Espigão do Oeste, mais de 50% do rebanho tem vacina contra a aftosa declarada"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/em-espigao-oeste-mais-de-50-rebanho-tem-vacina-contra-aftosa-declarada/" rel="bookmark" title="Em Espigão do Oeste, mais de 50% do rebanho tem vacina contra a aftosa declarada">Em Espigão do Oeste, mais de 50% do rebanho tem vacina&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/justica-condena-decio-lagares-esposa-e-ex-chefe-de-gabinete-por-dano-de-r-79041-ao-erario/" rel="bookmark" title="Justiça condena Décio Lagares, esposa e ex-chefe de gabinete por dano de R$ 790,41 ao erário"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/lagares-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/lagares-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/lagares-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/lagares-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Justiça condena Décio Lagares, esposa e ex-chefe de gabinete por dano de R$ 790,41 ao erário"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/justica-condena-decio-lagares-esposa-e-ex-chefe-de-gabinete-por-dano-de-r-79041-ao-erario/" rel="bookmark" title="Justiça condena Décio Lagares, esposa e ex-chefe de gabinete por dano de R$ 790,41 ao erário">Justiça condena Décio Lagares, esposa e ex-chefe de gabinete por dano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/nilton-caetano-fala-sobre-exoneracao-da-secretaria-de-saude/" rel="bookmark" title="Nilton Caetano fala sobre a exoneração da Secretária de Saúde"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/18442785_818599141623100_5605031032513363968_n-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/18442785_818599141623100_5605031032513363968_n-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/18442785_818599141623100_5605031032513363968_n-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/18442785_818599141623100_5605031032513363968_n-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nilton Caetano fala sobre a exoneração da Secretária de Saúde"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/nilton-caetano-fala-sobre-exoneracao-da-secretaria-de-saude/" rel="bookmark" title="Nilton Caetano fala sobre a exoneração da Secretária de Saúde">Nilton Caetano fala sobre a exoneração da Secretária de Saúde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/enquete-reducao-de-vereadores/" rel="bookmark" title="ENQUETE &#8211; Redução de vereadores"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/11X9-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/11X9-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/11X9-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/11X9-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ENQUETE &#8211; Redução de vereadores"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/enquete-reducao-de-vereadores/" rel="bookmark" title="ENQUETE &#8211; Redução de vereadores">ENQUETE &#8211; Redução de vereadores</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5917faaeaf73f" data-td_block_id="td_uid_3_5917faaeaf73f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5917faaeaf73f" data-td_block_id="td_uid_3_5917faaeaf73f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-87173"><a href="http://portalespigao.com.br/cidades/">Cidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5917faaeb4f1d_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_4_5917faaeb4f1d" ><script>var block_td_uid_4_5917faaeb4f1d = new tdBlock();
block_td_uid_4_5917faaeb4f1d.id = "td_uid_4_5917faaeb4f1d";
block_td_uid_4_5917faaeb4f1d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1747","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5917faaeb4f1d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5917faaeb4f1d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5917faaeb4f1d.td_column_number = "3";
block_td_uid_4_5917faaeb4f1d.block_type = "td_block_mega_menu";
block_td_uid_4_5917faaeb4f1d.post_count = "4";
block_td_uid_4_5917faaeb4f1d.found_posts = "5542";
block_td_uid_4_5917faaeb4f1d.header_color = "";
block_td_uid_4_5917faaeb4f1d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5917faaeb4f1d.max_num_pages = "1386";
tdBlocksArray.push(block_td_uid_4_5917faaeb4f1d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5917faaeb4f1d" id="td_uid_5_5917faaeb69ed" data-td_block_id="td_uid_4_5917faaeb4f1d" data-td_filter_value="" href="http://portalespigao.com.br/cidades/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_5917faaeb4f1d"  id="td_uid_6_5917faaeb6ac0" data-td_block_id="td_uid_4_5917faaeb4f1d" data-td_filter_value="2117" href="http://portalespigao.com.br/cidades/alvorada-do-oeste/">Alvorada do Oeste</a><a class="mega-menu-sub-cat-td_uid_4_5917faaeb4f1d"  id="td_uid_7_5917faaeb6b86" data-td_block_id="td_uid_4_5917faaeb4f1d" data-td_filter_value="1836" href="http://portalespigao.com.br/cidades/ariquemes/">Ariquemes</a><a class="mega-menu-sub-cat-td_uid_4_5917faaeb4f1d"  id="td_uid_8_5917faaeb6c44" data-td_block_id="td_uid_4_5917faaeb4f1d" data-td_filter_value="1844" href="http://portalespigao.com.br/cidades/buritis/">Buritis</a><a class="mega-menu-sub-cat-td_uid_4_5917faaeb4f1d"  id="td_uid_9_5917faaeb6d04" data-td_block_id="td_uid_4_5917faaeb4f1d" data-td_filter_value="1748" href="http://portalespigao.com.br/cidades/cacoal/">Cacoal</a><a class="mega-menu-sub-cat-td_uid_4_5917faaeb4f1d"  id="td_uid_10_5917faaeb6dc4" data-td_block_id="td_uid_4_5917faaeb4f1d" data-td_filter_value="2375" href="http://portalespigao.com.br/cidades/cujubim/">Cujubim</a><a class="mega-menu-sub-cat-td_uid_4_5917faaeb4f1d"  id="td_uid_11_5917faaeb6e85" data-td_block_id="td_uid_4_5917faaeb4f1d" data-td_filter_value="2189" href="http://portalespigao.com.br/cidades/guajara/">Guajará</a><a class="mega-menu-sub-cat-td_uid_4_5917faaeb4f1d"  id="td_uid_12_5917faaeb6f56" data-td_block_id="td_uid_4_5917faaeb4f1d" data-td_filter_value="1833" href="http://portalespigao.com.br/cidades/jaru/">Jaru</a><a class="mega-menu-sub-cat-td_uid_4_5917faaeb4f1d"  id="td_uid_13_5917faaeb7015" data-td_block_id="td_uid_4_5917faaeb4f1d" data-td_filter_value="1837" href="http://portalespigao.com.br/cidades/ji-parana/">Ji-Paraná</a><a class="mega-menu-sub-cat-td_uid_4_5917faaeb4f1d"  id="td_uid_14_5917faaeb70d5" data-td_block_id="td_uid_4_5917faaeb4f1d" data-td_filter_value="2458" href="http://portalespigao.com.br/cidades/nova-brasilandia-doeste/">Nova Brasilândia D&#8217;Oeste</a><a class="mega-menu-sub-cat-td_uid_4_5917faaeb4f1d"  id="td_uid_15_5917faaeb7195" data-td_block_id="td_uid_4_5917faaeb4f1d" data-td_filter_value="2363" href="http://portalespigao.com.br/cidades/ouro-preto-do-oeste/">Ouro Preto do Oeste</a><a class="mega-menu-sub-cat-td_uid_4_5917faaeb4f1d"  id="td_uid_16_5917faaeb7255" data-td_block_id="td_uid_4_5917faaeb4f1d" data-td_filter_value="1749" href="http://portalespigao.com.br/cidades/pimenta-bueno/">Pimenta Bueno</a><a class="mega-menu-sub-cat-td_uid_4_5917faaeb4f1d"  id="td_uid_17_5917faaeb7322" data-td_block_id="td_uid_4_5917faaeb4f1d" data-td_filter_value="1750" href="http://portalespigao.com.br/cidades/porto-velho/">Porto Velho</a><a class="mega-menu-sub-cat-td_uid_4_5917faaeb4f1d"  id="td_uid_18_5917faaeb73e1" data-td_block_id="td_uid_4_5917faaeb4f1d" data-td_filter_value="2429" href="http://portalespigao.com.br/cidades/presidente-medici/">Presidente Médici</a><a class="mega-menu-sub-cat-td_uid_4_5917faaeb4f1d"  id="td_uid_19_5917faaeb74a5" data-td_block_id="td_uid_4_5917faaeb4f1d" data-td_filter_value="2204" href="http://portalespigao.com.br/cidades/rolim-de-moura/">Rolim de Moura</a><a class="mega-menu-sub-cat-td_uid_4_5917faaeb4f1d"  id="td_uid_20_5917faaeb7565" data-td_block_id="td_uid_4_5917faaeb4f1d" data-td_filter_value="1834" href="http://portalespigao.com.br/cidades/vilhena/">Vilhena</a></div></div><div id=td_uid_4_5917faaeb4f1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/oito-garotas-disputam-o-titulo-de-rainha-da-expoac-2017/" rel="bookmark" title="Oito garotas disputam o título de Rainha da Expoac 2017"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/Dayoha01-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/Dayoha01-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/Dayoha01-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/Dayoha01-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oito garotas disputam o título de Rainha da Expoac 2017"/></a></div>                <a href="http://portalespigao.com.br/cidades/cacoal/" class="td-post-category">Cacoal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/oito-garotas-disputam-o-titulo-de-rainha-da-expoac-2017/" rel="bookmark" title="Oito garotas disputam o título de Rainha da Expoac 2017">Oito garotas disputam o título de Rainha da Expoac 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/capixaba-destina-recursos-e-participa-de-apresentacao-projeto-para-construcao-de-aterro-sanitario-em-pimenta-bueno/" rel="bookmark" title="Capixaba destina recursos e participa de apresentação  do projeto para construção de aterro sanitário em Pimenta Bueno"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/CAPIXABA_ATERRO-SANITÁRIO-PIMENTA-BUENO-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/CAPIXABA_ATERRO-SANITÁRIO-PIMENTA-BUENO-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/CAPIXABA_ATERRO-SANITÁRIO-PIMENTA-BUENO-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/CAPIXABA_ATERRO-SANITÁRIO-PIMENTA-BUENO-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capixaba destina recursos e participa de apresentação  do projeto para construção de aterro sanitário em Pimenta Bueno"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/capixaba-destina-recursos-e-participa-de-apresentacao-projeto-para-construcao-de-aterro-sanitario-em-pimenta-bueno/" rel="bookmark" title="Capixaba destina recursos e participa de apresentação  do projeto para construção de aterro sanitário em Pimenta Bueno">Capixaba destina recursos e participa de apresentação  do projeto para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/capixaba-contempla-associacoes-de-ariquemes-com-mini-tratores-e-implementos-agricolas/" rel="bookmark" title="Capixaba contempla associações de Ariquemes com mini tratores e implementos agrícolas"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/capixaba-2-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/capixaba-2-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/capixaba-2-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/capixaba-2-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capixaba contempla associações de Ariquemes com mini tratores e implementos agrícolas"/></a></div>                <a href="http://portalespigao.com.br/cidades/ariquemes/" class="td-post-category">Ariquemes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/capixaba-contempla-associacoes-de-ariquemes-com-mini-tratores-e-implementos-agricolas/" rel="bookmark" title="Capixaba contempla associações de Ariquemes com mini tratores e implementos agrícolas">Capixaba contempla associações de Ariquemes com mini tratores e implementos agrícolas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/suspeito-e-preso-apos-estuprar-propria-sobrinha/" rel="bookmark" title="Suspeito é preso após estuprar a própria sobrinha"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2016/06/ESTUPRO-1-218x150.png" srcset="http://portalespigao.com.br/wp-content/uploads/2016/06/ESTUPRO-1-218x150.png 218w, http://portalespigao.com.br/wp-content/uploads/2016/06/ESTUPRO-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspeito é preso após estuprar a própria sobrinha"/></a></div>                <a href="http://portalespigao.com.br/noticias/" class="td-post-category">Notícias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/suspeito-e-preso-apos-estuprar-propria-sobrinha/" rel="bookmark" title="Suspeito é preso após estuprar a própria sobrinha">Suspeito é preso após estuprar a própria sobrinha</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5917faaeb4f1d" data-td_block_id="td_uid_4_5917faaeb4f1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5917faaeb4f1d" data-td_block_id="td_uid_4_5917faaeb4f1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-46110"><a href="http://portalespigao.com.br/colunistas/">OPINIÃO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5917faaed9332_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_21_5917faaed9332" ><script>var block_td_uid_21_5917faaed9332 = new tdBlock();
block_td_uid_21_5917faaed9332.id = "td_uid_21_5917faaed9332";
block_td_uid_21_5917faaed9332.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1753","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_5917faaed9332_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5917faaed9332_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5917faaed9332.td_column_number = "3";
block_td_uid_21_5917faaed9332.block_type = "td_block_mega_menu";
block_td_uid_21_5917faaed9332.post_count = "4";
block_td_uid_21_5917faaed9332.found_posts = "510";
block_td_uid_21_5917faaed9332.header_color = "";
block_td_uid_21_5917faaed9332.ajax_pagination_infinite_stop = "";
block_td_uid_21_5917faaed9332.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_21_5917faaed9332);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5917faaed9332" id="td_uid_22_5917faaeda7ee" data-td_block_id="td_uid_21_5917faaed9332" data-td_filter_value="" href="http://portalespigao.com.br/colunistas/">Todos</a><a class="mega-menu-sub-cat-td_uid_21_5917faaed9332"  id="td_uid_23_5917faaeda8a7" data-td_block_id="td_uid_21_5917faaed9332" data-td_filter_value="12" href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a><a class="mega-menu-sub-cat-td_uid_21_5917faaed9332"  id="td_uid_24_5917faaeda97f" data-td_block_id="td_uid_21_5917faaed9332" data-td_filter_value="1592" href="http://portalespigao.com.br/colunistas/william-gama/">William Gama</a></div></div><div id=td_uid_21_5917faaed9332 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/empresas-investiram-mais-em-treinamentos-em-2016-diz-estudo/" rel="bookmark" title="Empresas investiram mais em treinamentos em 2016, diz estudo"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/treinamento-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/treinamento-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/treinamento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresas investiram mais em treinamentos em 2016, diz estudo"/></a></div>                <a href="http://portalespigao.com.br/colunistas/" class="td-post-category">Colunistas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/empresas-investiram-mais-em-treinamentos-em-2016-diz-estudo/" rel="bookmark" title="Empresas investiram mais em treinamentos em 2016, diz estudo">Empresas investiram mais em treinamentos em 2016, diz estudo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/este-ano-vai-comecar-e-tomara-que-termine-logo/" rel="bookmark" title="ESTE ANO VAI COMEÇAR. E TOMARA QUE TERMINE LOGO!"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/03/happy-new-year-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/03/happy-new-year-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/03/happy-new-year-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/03/happy-new-year-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESTE ANO VAI COMEÇAR. E TOMARA QUE TERMINE LOGO!"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/este-ano-vai-comecar-e-tomara-que-termine-logo/" rel="bookmark" title="ESTE ANO VAI COMEÇAR. E TOMARA QUE TERMINE LOGO!">ESTE ANO VAI COMEÇAR. E TOMARA QUE TERMINE LOGO!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/emocao-e-alegria-uma-multidao-na-banda-dos-dinossauros/" rel="bookmark" title="EMOÇÃO E ALEGRIA: UMA MULTIDÃO NA BANDA DOS DINOSSAUROS"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/papapapapa-ban-da-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/papapapapa-ban-da-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/papapapapa-ban-da-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/papapapapa-ban-da-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EMOÇÃO E ALEGRIA: UMA MULTIDÃO NA BANDA DOS DINOSSAUROS"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/emocao-e-alegria-uma-multidao-na-banda-dos-dinossauros/" rel="bookmark" title="EMOÇÃO E ALEGRIA: UMA MULTIDÃO NA BANDA DOS DINOSSAUROS">EMOÇÃO E ALEGRIA: UMA MULTIDÃO NA BANDA DOS DINOSSAUROS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/pela-implantacao-da-lei-aurea-tambem-no-meio-sindical/" rel="bookmark" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/02/grevissima-montagem-1-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/pela-implantacao-da-lei-aurea-tambem-no-meio-sindical/" rel="bookmark" title="PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!">PELA IMPLANTAÇÃO DA LEI ÁUREA TAMBÉM NO MEIO SINDICAL!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5917faaed9332" data-td_block_id="td_uid_21_5917faaed9332"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5917faaed9332" data-td_block_id="td_uid_21_5917faaed9332"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50879"><a href="http://portalespigao.com.br/blogdofrank/">Frank Andrade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-54737"><a href="http://portalespigao.com.br/blogdoroneyribeiro">Roney Ribeiro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50878"><a href="http://portalespigao.com.br/ticika-pufal/">Ticika Pufal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56929"><a href="http://portalespigao.com.br/blogdowilliamgama/">William Gama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49848"><a href="http://portalespigao.com.br/colunistas/sergiopires/">Sérgio Pires</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68278"><a href="http://portalespigao.com.br/categoria/video/">VÍDEOS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5917faaee5ddf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_25_5917faaee5ddf" ><script>var block_td_uid_25_5917faaee5ddf = new tdBlock();
block_td_uid_25_5917faaee5ddf.id = "td_uid_25_5917faaee5ddf";
block_td_uid_25_5917faaee5ddf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_25_5917faaee5ddf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5917faaee5ddf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_5917faaee5ddf.td_column_number = "3";
block_td_uid_25_5917faaee5ddf.block_type = "td_block_mega_menu";
block_td_uid_25_5917faaee5ddf.post_count = "5";
block_td_uid_25_5917faaee5ddf.found_posts = "186";
block_td_uid_25_5917faaee5ddf.header_color = "";
block_td_uid_25_5917faaee5ddf.ajax_pagination_infinite_stop = "";
block_td_uid_25_5917faaee5ddf.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_25_5917faaee5ddf);
</script><div id=td_uid_25_5917faaee5ddf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/urso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video/" rel="bookmark" title="Urso Branco já teve morte e Ênio Pinheiro registra motim em Porto Velho; veja o vídeo"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/59177f99f274b-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/59177f99f274b-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/59177f99f274b-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/59177f99f274b-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Urso Branco já teve morte e Ênio Pinheiro registra motim em Porto Velho; veja o vídeo"/></a></div>                <a href="http://portalespigao.com.br/policia/" class="td-post-category">Polícia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/urso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video/" rel="bookmark" title="Urso Branco já teve morte e Ênio Pinheiro registra motim em Porto Velho; veja o vídeo">Urso Branco já teve morte e Ênio Pinheiro registra motim em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/nilton-caetano-fala-sobre-exoneracao-da-secretaria-de-saude/" rel="bookmark" title="Nilton Caetano fala sobre a exoneração da Secretária de Saúde"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/18442785_818599141623100_5605031032513363968_n-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/18442785_818599141623100_5605031032513363968_n-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/18442785_818599141623100_5605031032513363968_n-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/18442785_818599141623100_5605031032513363968_n-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nilton Caetano fala sobre a exoneração da Secretária de Saúde"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/nilton-caetano-fala-sobre-exoneracao-da-secretaria-de-saude/" rel="bookmark" title="Nilton Caetano fala sobre a exoneração da Secretária de Saúde">Nilton Caetano fala sobre a exoneração da Secretária de Saúde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/vereador-devair-esteve-no-programa-doutor-sociedade-falando-respeito-da-denuncia-feita-pelo-mp/" rel="bookmark" title="Vereador Devair esteve no programa Doutor Sociedade falando a respeito da denúncia feita pelo MP"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/18340227_1915319528713853_2325348594598543360_n-1-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/18340227_1915319528713853_2325348594598543360_n-1-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/18340227_1915319528713853_2325348594598543360_n-1-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/18340227_1915319528713853_2325348594598543360_n-1-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vereador Devair esteve no programa Doutor Sociedade falando a respeito da denúncia feita pelo MP"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/vereador-devair-esteve-no-programa-doutor-sociedade-falando-respeito-da-denuncia-feita-pelo-mp/" rel="bookmark" title="Vereador Devair esteve no programa Doutor Sociedade falando a respeito da denúncia feita pelo MP">Vereador Devair esteve no programa Doutor Sociedade falando a respeito da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/secretario-municipal-de-esportes-participou-programa-doutor-sociedade/" rel="bookmark" title="Secretário Municipal de Esportes participou do Programa Doutor Sociedade"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/04/18222769_1912263872352752_9163442262229647360_n-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/04/18222769_1912263872352752_9163442262229647360_n-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/04/18222769_1912263872352752_9163442262229647360_n-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/04/18222769_1912263872352752_9163442262229647360_n-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secretário Municipal de Esportes participou do Programa Doutor Sociedade"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/secretario-municipal-de-esportes-participou-programa-doutor-sociedade/" rel="bookmark" title="Secretário Municipal de Esportes participou do Programa Doutor Sociedade">Secretário Municipal de Esportes participou do Programa Doutor Sociedade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/capitao-douglas-marink-fala-da-operacao-tiradentes-e-de-fuga-e-prisao-de-motoqueiro-em-espigao-oeste/" rel="bookmark" title="Capitão Douglas Marink Fala da operação Tiradentes e de fuga e prisão de motoqueiro em Espigão do Oeste"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/04/maxresdefault-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/04/maxresdefault-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/04/maxresdefault-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/04/maxresdefault-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capitão Douglas Marink Fala da operação Tiradentes e de fuga e prisão de motoqueiro em Espigão do Oeste"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/capitao-douglas-marink-fala-da-operacao-tiradentes-e-de-fuga-e-prisao-de-motoqueiro-em-espigao-oeste/" rel="bookmark" title="Capitão Douglas Marink Fala da operação Tiradentes e de fuga e prisão de motoqueiro em Espigão do Oeste">Capitão Douglas Marink Fala da operação Tiradentes e de fuga e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5917faaee5ddf" data-td_block_id="td_uid_25_5917faaee5ddf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5917faaee5ddf" data-td_block_id="td_uid_25_5917faaee5ddf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://portalespigao.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-108668" class="post-108668 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-policia category-rondonia category-video tag-porto-velho" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <div class="td-a-rec td-a-rec-id-post_style_12  "><span class="td-adspot-title">Publicidade</span><img src="http://portalespigao.com.br/wp-content/uploads/2017/05/CENTRANET2.png
" /></a></div>
                        <header class="td-post-title">
                                                        <h1 class="entry-title">Urso Branco já teve morte e Ênio Pinheiro registra motim em Porto Velho; veja o vídeo</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://portalespigao.com.br/author/redacao/">Redação</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-13T18:07:44+00:00" >13 de maio de 2017</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalespigao.com.br%2Furso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Urso+Branco+j%C3%A1+teve+morte+e+%C3%8Anio+Pinheiro+registra+motim+em+Porto+Velho%3B+veja+o+v%C3%ADdeo&url=http%3A%2F%2Fportalespigao.com.br%2Furso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video%2F&via=portalespigao"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://portalespigao.com.br/urso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://portalespigao.com.br/urso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video/&amp;media=http://portalespigao.com.br/wp-content/uploads/2017/05/59177f99f274b.jpg&description=Urso+Branco+j%C3%A1+teve+morte+e+%C3%8Anio+Pinheiro+registra+motim+em+Porto+Velho%3B+veja+o+v%C3%ADdeo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Urso+Branco+j%C3%A1+teve+morte+e+%C3%8Anio+Pinheiro+registra+motim+em+Porto+Velho%3B+veja+o+v%C3%ADdeo%20-%20http%3A%2F%2Fportalespigao.com.br%2Furso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://portalespigao.com.br/urso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://portalespigao.com.br/urso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video/" data-text="Urso Branco já teve morte e Ênio Pinheiro registra motim em Porto Velho; veja o vídeo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://portalespigao.com.br/wp-content/uploads/2017/05/59177f99f274b.jpg" data-caption="Urso Branco já teve morte e Ênio Pinheiro registra motim em Porto Velho"><img width="696" height="391" class="entry-thumb td-modal-image" src="http://portalespigao.com.br/wp-content/uploads/2017/05/59177f99f274b-696x391.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/59177f99f274b-696x391.jpg 696w, http://portalespigao.com.br/wp-content/uploads/2017/05/59177f99f274b-300x169.jpg 300w, http://portalespigao.com.br/wp-content/uploads/2017/05/59177f99f274b-768x432.jpg 768w, http://portalespigao.com.br/wp-content/uploads/2017/05/59177f99f274b-600x337.jpg 600w, http://portalespigao.com.br/wp-content/uploads/2017/05/59177f99f274b.jpg 1068w, http://portalespigao.com.br/wp-content/uploads/2017/05/59177f99f274b-747x420.jpg 747w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="59177f99f274b"/></a><figcaption class="wp-caption-text">Urso Branco já teve morte e Ênio Pinheiro registra motim em Porto Velho</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  "><span class="td-adspot-title">Publicidade</span><iframe width="468" height="60" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"
< src="http://portalespigao.com.br/wp-content/banner/governo/maio/468x60/468x60.html">
</iframe><br /></div><p>Uma morte foi registrada neste sábado no Presídio Urso Branco, em Porto Velho. Francisco das Chagas Silva foi morto por Edson Gomes da Silva em um confronto ainda que ainda não teve as causas reveladas. Já no final da tarde, detentos do Ênio Pinheiro iniciaram um motim, não deixando parentes sair da unidade prisional. Eles começaram a incendiar colchões e a PM foi acionada.</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-108668-1" width="640" height="352" preload="metadata" controls="controls"><source type="video/mp4" src="http://portalespigao.com.br/wp-content/uploads/2017/05/WhatsApp-Video-2017-05-13-at-17.52.16.mp4?_=1" /><a href="http://portalespigao.com.br/wp-content/uploads/2017/05/WhatsApp-Video-2017-05-13-at-17.52.16.mp4">http://portalespigao.com.br/wp-content/uploads/2017/05/WhatsApp-Video-2017-05-13-at-17.52.16.mp4</a></video></div>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://portalespigao.com.br/urso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><span class="td-adspot-title">Publicidade</span>Os comentários são de responsabilidade exclusiva de seus autores e não representam a opinião deste site. Se achar algo que viole <a href="http://portalespigao.com.br/termo-de-uso-da-plataforma-de-comentarios/" target="_blank">os termos de uso</a>, denuncie. <a href="http://portalespigao.com.br/comentarios-perguntas-frequentes/" target="_blank">Leia as perguntas mais frequentes</a> para saber o que é impróprio ou ilegal.</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>por</span><a rel="nofollow" href="#">Rondônia Agora</a></div><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">Rondônia Agora</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://portalespigao.com.br/tag/porto-velho/">Porto Velho</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalespigao.com.br%2Furso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Urso+Branco+j%C3%A1+teve+morte+e+%C3%8Anio+Pinheiro+registra+motim+em+Porto+Velho%3B+veja+o+v%C3%ADdeo&url=http%3A%2F%2Fportalespigao.com.br%2Furso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video%2F&via=portalespigao"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://portalespigao.com.br/urso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://portalespigao.com.br/urso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video/&amp;media=http://portalespigao.com.br/wp-content/uploads/2017/05/59177f99f274b.jpg&description=Urso+Branco+j%C3%A1+teve+morte+e+%C3%8Anio+Pinheiro+registra+motim+em+Porto+Velho%3B+veja+o+v%C3%ADdeo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Urso+Branco+j%C3%A1+teve+morte+e+%C3%8Anio+Pinheiro+registra+motim+em+Porto+Velho%3B+veja+o+v%C3%ADdeo%20-%20http%3A%2F%2Fportalespigao.com.br%2Furso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://portalespigao.com.br/urso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://portalespigao.com.br/urso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video/" data-text="Urso Branco já teve morte e Ênio Pinheiro registra motim em Porto Velho; veja o vídeo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://portalespigao.com.br/iniciada-implantacao-sistema-de-monitoramento-por-cameras-em-espigao/">Iniciada implantação do sistema de monitoramento por câmeras em Espigão</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://portalespigao.com.br/author/redacao/">Redação</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2017-05-13T18:07:44+00:00"><meta itemprop="dateModified" content="2017-05-13T18:07:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://portalespigao.com.br/urso-branco-ja-teve-morte-e-enio-pinheiro-registra-motim-em-porto-velho-veja-o-video/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalespigao.com.br/wp-content/uploads/2017/03/portalespigao.png"></span><meta itemprop="name" content="Portal Espigão"></span><meta itemprop="headline " content="Urso Branco já teve morte e Ênio Pinheiro registra motim em Porto Velho; veja o vídeo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalespigao.com.br/wp-content/uploads/2017/05/59177f99f274b.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="601"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_29_5917faaeedc6d_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_29_5917faaeedc6d" ><script>var block_td_uid_29_5917faaeedc6d = new tdBlock();
block_td_uid_29_5917faaeedc6d.id = "td_uid_29_5917faaeedc6d";
block_td_uid_29_5917faaeedc6d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_29_5917faaeedc6d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5917faaeedc6d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":108668,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_29_5917faaeedc6d.td_column_number = "3";
block_td_uid_29_5917faaeedc6d.block_type = "td_block_related_posts";
block_td_uid_29_5917faaeedc6d.post_count = "3";
block_td_uid_29_5917faaeedc6d.found_posts = "9448";
block_td_uid_29_5917faaeedc6d.header_color = "";
block_td_uid_29_5917faaeedc6d.ajax_pagination_infinite_stop = "";
block_td_uid_29_5917faaeedc6d.max_num_pages = "3150";
tdBlocksArray.push(block_td_uid_29_5917faaeedc6d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_30_5917faaeef11c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_5917faaeedc6d" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_31_5917faaeef177" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_5917faaeedc6d" href="#">VEJA MAIS</a></h4><div id=td_uid_29_5917faaeedc6d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/iniciada-implantacao-sistema-de-monitoramento-por-cameras-em-espigao/" rel="bookmark" title="Iniciada implantação do sistema de monitoramento por câmeras em Espigão"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/monitoramento-espigão-do-oeste-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/monitoramento-espigão-do-oeste-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/monitoramento-espigão-do-oeste-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/monitoramento-espigão-do-oeste-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iniciada implantação do sistema de monitoramento por câmeras em Espigão"/></a></div>                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/iniciada-implantacao-sistema-de-monitoramento-por-cameras-em-espigao/" rel="bookmark" title="Iniciada implantação do sistema de monitoramento por câmeras em Espigão">Iniciada implantação do sistema de monitoramento por câmeras em Espigão</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/policia-federal-investiga-fraudes-em-emprestimos-bndes/" rel="bookmark" title="Polícia Federal investiga fraudes em empréstimos do BNDES"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/federal-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/federal-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/federal-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/federal-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia Federal investiga fraudes em empréstimos do BNDES"/></a></div>                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/policia-federal-investiga-fraudes-em-emprestimos-bndes/" rel="bookmark" title="Polícia Federal investiga fraudes em empréstimos do BNDES">Polícia Federal investiga fraudes em empréstimos do BNDES</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://portalespigao.com.br/mpro-recorre-ao-stj-para-obter-condenacao-por-estupro-em-casos-de-uniao-estavel-que-envolvam-menores-de-14-anos/" rel="bookmark" title="MP/RO recorre ao STJ para obter condenação por estupro em casos de união estável que envolvam menores de 14 anos"><img width="218" height="150" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/04/MP-Espigão-218x150.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/04/MP-Espigão-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/04/MP-Espigão-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/04/MP-Espigão-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MP/RO recorre ao STJ para obter condenação por estupro em casos de união estável que envolvam menores de 14 anos"/></a></div>                <a href="http://portalespigao.com.br/justica-2/" class="td-post-category">Justiça</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/mpro-recorre-ao-stj-para-obter-condenacao-por-estupro-em-casos-de-uniao-estavel-que-envolvam-menores-de-14-anos/" rel="bookmark" title="MP/RO recorre ao STJ para obter condenação por estupro em casos de união estável que envolvam menores de 14 anos">MP/RO recorre ao STJ para obter condenação por estupro em casos de união estável que envolvam menores de 14 anos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5917faaeedc6d" data-td_block_id="td_uid_29_5917faaeedc6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5917faaeedc6d" data-td_block_id="td_uid_29_5917faaeedc6d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_15 widget widget_text"><h4 class="td-block-title"><span>Mega Informa</span></h4>			<div class="textwidget"><iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/286127789&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><iframe width="300" height="250" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"
< src="http://portalespigao.com.br/wp-content/banner/governo/maio/300x250/html5-300x250.html">
</iframe><br /></div><div class="td-a-rec td-a-rec-id-custom_ad_3  "><span class="td-adspot-title">Publicidade</span><img src="http://portalespigao.com.br/wp-content/uploads/2017/02/Garagem-Adesivos.jpg"/></a>
</div><div class="td-a-rec td-a-rec-id-custom_ad_5  "><span class="td-adspot-title">Publicidade</span><a href="https://www.facebook.com/REAL-BOI-670976559589827/"><img src="http://portalespigao.com.br/wp-content/uploads/2016/12/realh.gif" /></a></div><div class="td-a-rec td-a-rec-id-custom_ad_4  "><span class="td-adspot-title">Publicidade</span><a href="http://agronutrinutricao.com.br/"><img src="http://portalespigao.com.br/wp-content/banners/agronutri.gif" /></a></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2415846262"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2415846262"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2415846262"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="2415846262"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_15 widget widget_calendar"><h4 class="td-block-title"><span>Procure a notícia pela data</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>maio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://portalespigao.com.br/2017/04/">&laquo; abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://portalespigao.com.br/2017/05/01/" aria-label="Posts publicados em May 1, 2017">1</a></td><td><a href="http://portalespigao.com.br/2017/05/02/" aria-label="Posts publicados em May 2, 2017">2</a></td><td><a href="http://portalespigao.com.br/2017/05/03/" aria-label="Posts publicados em May 3, 2017">3</a></td><td><a href="http://portalespigao.com.br/2017/05/04/" aria-label="Posts publicados em May 4, 2017">4</a></td><td><a href="http://portalespigao.com.br/2017/05/05/" aria-label="Posts publicados em May 5, 2017">5</a></td><td>6</td>
	</tr>
	<tr>
		<td><a href="http://portalespigao.com.br/2017/05/07/" aria-label="Posts publicados em May 7, 2017">7</a></td><td><a href="http://portalespigao.com.br/2017/05/08/" aria-label="Posts publicados em May 8, 2017">8</a></td><td><a href="http://portalespigao.com.br/2017/05/09/" aria-label="Posts publicados em May 9, 2017">9</a></td><td><a href="http://portalespigao.com.br/2017/05/10/" aria-label="Posts publicados em May 10, 2017">10</a></td><td><a href="http://portalespigao.com.br/2017/05/11/" aria-label="Posts publicados em May 11, 2017">11</a></td><td><a href="http://portalespigao.com.br/2017/05/12/" aria-label="Posts publicados em May 12, 2017">12</a></td><td><a href="http://portalespigao.com.br/2017/05/13/" aria-label="Posts publicados em May 13, 2017">13</a></td>
	</tr>
	<tr>
		<td id="today">14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="4116486265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="4116486265"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="4116486265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5594212968212393" data-ad-slot="4116486265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="td_block_template_15 widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://portalespigao.com.br/"><img class="td-retina-data" src="http://portalespigao.com.br/wp-content/uploads/2015/12/logo2016_footer.png" data-retina="http://portalespigao.com.br/wp-content/uploads/2015/12/logo2016_footer.png" alt="Portal Espigão" title="INFORMAÇÃO A SERVIÇO DA POPULAÇÃO"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Nossa missão é nutrir a sociedade com informações, tendo por pilares do nosso editorial a democracia e o pluralismo, seja ele, religioso, político ou jurídico. Desta forma disponibilizamos informação de qualidade com credibilidade.<div class="footer-email-wrap">Entre em contato: <a href="mailto:contato@portalespigao.com.br">contato@portalespigao.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portalespigao" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+PortalEspigão" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/portalespigao/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/roney-ribeiro" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalespigao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hipermidia1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="td-subfooter-menu"><li id="menu-item-28271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-28271"><a href="http://portalespigao.com.br/agricultura/">Agricultura</a></li>
<li id="menu-item-28278" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28278"><a href="http://portalespigao.com.br/educacao/">Educação</a></li>
<li id="menu-item-28279" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28279"><a href="http://portalespigao.com.br/ticika-pufal/esporte/">Esporte</a></li>
<li id="menu-item-28277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-28277"><a href="http://portalespigao.com.br/featured/">Featured</a></li>
<li id="menu-item-28285" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28285"><a href="http://portalespigao.com.br/politica/">Política</a></li>
<li id="menu-item-28286" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28286"><a href="http://portalespigao.com.br/religiao/">Religião</a></li>
<li id="menu-item-28287" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28287"><a href="http://portalespigao.com.br/saude/">Saúde</a></li>
<li id="menu-item-28288" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28288"><a href="http://portalespigao.com.br/seguranca/">Segurança</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PORTAL ESPIGÃO 2012 - 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=198323673638538&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">veja também</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalespigao.com.br/iniciada-implantacao-sistema-de-monitoramento-por-cameras-em-espigao/" rel="bookmark" title="Iniciada implantação do sistema de monitoramento por câmeras em Espigão"><img width="100" height="70" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/monitoramento-espigão-do-oeste-100x70.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/monitoramento-espigão-do-oeste-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/monitoramento-espigão-do-oeste-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/monitoramento-espigão-do-oeste-320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Iniciada implantação do sistema de monitoramento por câmeras em Espigão"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/iniciada-implantacao-sistema-de-monitoramento-por-cameras-em-espigao/" rel="bookmark" title="Iniciada implantação do sistema de monitoramento por câmeras em Espigão">Iniciada implantação do sistema de monitoramento por câmeras em Espigão</a></h3>            <div class="td-module-meta-info">
                <a href="http://portalespigao.com.br/espigao-do-oeste/" class="td-post-category">Espigão do Oeste</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T09:05:55+00:00" >12 de maio de 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://portalespigao.com.br/policia-federal-investiga-fraudes-em-emprestimos-bndes/" rel="bookmark" title="Polícia Federal investiga fraudes em empréstimos do BNDES"><img width="100" height="70" class="entry-thumb" src="http://portalespigao.com.br/wp-content/uploads/2017/05/federal-100x70.jpg" srcset="http://portalespigao.com.br/wp-content/uploads/2017/05/federal-100x70.jpg 100w, http://portalespigao.com.br/wp-content/uploads/2017/05/federal-218x150.jpg 218w, http://portalespigao.com.br/wp-content/uploads/2017/05/federal-320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Polícia Federal investiga fraudes em empréstimos do BNDES"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://portalespigao.com.br/policia-federal-investiga-fraudes-em-emprestimos-bndes/" rel="bookmark" title="Polícia Federal investiga fraudes em empréstimos do BNDES">Polícia Federal investiga fraudes em empréstimos do BNDES</a></h3>            <div class="td-module-meta-info">
                <a href="http://portalespigao.com.br/brasil/" class="td-post-category">Brasil</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T09:00:32+00:00" >12 de maio de 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5917faaf0108a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
    
}
</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5594212968212393",
    enable_page_level_ads: true
  });
</script></div><link rel='stylesheet' id='dashicons-css'  href='http://portalespigao.com.br/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://portalespigao.com.br/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://portalespigao.com.br/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://portalespigao.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/slick/slick.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/plugins/wp-timeline/js/template.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/portalespigao.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"pt-BR","strings":{"Close":"Fechar","Fullscreen":"Tela inteira","Turn off Fullscreen":"Desativar tela cheia","Go Fullscreen":"Tela cheia","Download File":"Fazer download do arquivo","Download Video":"Fazer download do v\u00eddeo","Play":"Reproduzir","Pause":"Pausar","Captions\/Subtitles":"Transcri\u00e7\u00f5es\/Legendas","None":"None","Time Slider":"Tempo do slider","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Tocador de v\u00eddeo","Audio Player":"Tocador de \u00e1udio","Volume Slider":"Volume do slider","Mute Toggle":"Alternar mudo","Unmute":"Desativar mudo","Mute":"Mudo","Use Up\/Down Arrow keys to increase or decrease volume.":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://portalespigao.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espig\u00e3o d\\'Oeste,RO","api_location":"Espig\u00e3o dOeste","api_language":"pt","today_icon":"clear-sky-n","today_icon_text":"c\u00e9u claro","today_temp":[24,75.2],"today_humidity":88,"today_wind_speed":[0.9,0.6],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1494777600,"day_temp":[32,89],"day_name":"dom","owm_day_index":1},{"timestamp":1494864000,"day_temp":[32,89],"day_name":"seg","owm_day_index":2},{"timestamp":1494950400,"day_temp":[30,86],"day_name":"ter","owm_day_index":3},{"timestamp":1495036800,"day_temp":[30,85],"day_name":"qua","owm_day_index":4},{"timestamp":1495123200,"day_temp":[29,85],"day_name":"qui","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[108668]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://portalespigao.com.br/wp-content/themes/Portal%20Espigao/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://portalespigao.com.br/wp-content/themes/Portal%20Espigao';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.0 -->
<!-- Scripts to footer: enabled -->
<!--/*
  *
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v4.0.0
  * - Revive Adserver
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://pna.digital/adserver/revive-adserver-4-0-0/www/delivery/...'
  * to
  *   'https://pna.digital/adserver/revive-adserver-4-0-0/www/delivery/...'
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://pna.digital/adserver/revive-adserver-4-0-0/www/delivery/al.php?zoneid=52&ct0={clickurl_enc}&layerstyle=cursor&hide=0&trail=0&offsetx=10&offsety=10';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</body>
</html>